<!DOCTYPE html>
<html dir="ltr" lang="en-US">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width,initial-scale=1">
<title>Herald Union &#8211; Europe’s joint simulation center shifts size, scope</title>
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Libre+Baskerville:700" media="screen">
<link rel="stylesheet" href="http://www.herald-union.com/wp-content/themes/originmag3/style.css?v5" media="screen">
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato:400,700,900">
<link rel="shortcut icon" href="http://www.herald-union.com/wp-content/themes/originmag3/favicon.ico" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.herald-union.com/xmlrpc.php">
<meta name="googlebot" content="index,archive,follow,noodp">
<meta name="robots" content="all,index,follow">
<meta name="msnbot" content="all,index,follow">
<meta name="referrer" content="always">
<meta property="og:url" content="http://www.herald-union.com/europes-joint-simulation-center-shifts-size-scope/">
<meta property="og:title" content="Herald Union &#8211; Europe’s joint simulation center shifts size, scope">
<meta property="og:description" content="The 7th Army Training Command’s Joint Multinational Simulation Center (JMSC) hosted a command post exercise (CPX) Dec. 7 to 9, 2016, in Grafenwoehr, Germany, with three different brigade-level units at the same time — not just training the individual command staffs on their own battle rhythms, but also, how they interact with each other when they focus on a unified mission.">
<meta property="og:image" content="http://www.myoutsourcedmarketingteam.com/test/wp-content/uploads/2012/11/HeraldUnion_top_logo2.jpg">
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Herald Union &raquo; Feed" href="http://www.herald-union.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Herald Union &raquo; Comments Feed" href="http://www.herald-union.com/comments/feed/" />
<link rel='stylesheet' id='splw.css-css'  href='http://www.herald-union.com/wp-content/plugins/smart-post-lists-light/splw.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='main_css-css'  href='http://www.herald-union.com/wp-content/plugins/newstastic-post-slider/css/front.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='join_css-css'  href='http://www.herald-union.com/wp-content/plugins/newstastic-post-slider/css/join.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='A5-framework-css'  href='http://www.herald-union.com/a5-framework-frontend.css?ver=1.0%20beta%2020160127%20FPW' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.herald-union.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='tm-lcptu-styles-css'  href='http://www.herald-union.com/wp-content/plugins/latest-custom-post-type-updates/css/tm_lcptu_basic_styles.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-toggle-css-css'  href='http://www.herald-union.com/wp-content/plugins/shortcode-toggle/style.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-share-main-css'  href='http://www.herald-union.com/wp-content/plugins/simple-social-share/css/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-css'  href='http://www.herald-union.com/wp-content/plugins/simple-social-share/css/tooltipster.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.herald-union.com/wp-content/themes/originmag3/functions/wpzoom/assets/css/shortcodes.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.herald-union.com/wp-content/themes/originmag3/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://www.herald-union.com/wp-content/plugins/social-icons-widget-by-wpzoom/css/socicon.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.herald-union.com/wp-content/plugins/social-icons-widget-by-wpzoom/css/genericons.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.herald-union.com/wp-content/plugins/social-icons-widget-by-wpzoom/css/font-awesome.min.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.herald-union.com/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.herald-union.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='http://www.herald-union.com/wp-content/plugins/upprev/styles/upprev.css?ver=3.3.30' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.herald-union.com/wp-content/themes/originmag3/functions/wpzoom/assets/css/wzslider.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.herald-union.com/wp-content/themes/originmag3/custom.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rps-style-css'  href='http://www.herald-union.com/wp-content/plugins/recent-posts-slider/css/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-basic-css'  href='http://www.herald-union.com/wp-content/plugins/ubermenu/styles/basic.css?ver=2.1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-generated-skin-css'  href='http://www.herald-union.com/wp-content/plugins/ubermenu/stylegenerator/skin.css?ver=2.1.0.0' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 65, offset_element: '#comments', css_width: 560, css_side: 5, compare: 'category', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Europe’s joint simulation center shifts size, scope' };
</script>
<script type='text/javascript' src='http://www.herald-union.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/smart-post-lists-light/splw.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/information-reel/information-reel.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/newstastic-post-slider/js/scroller.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/newstastic-post-slider/js/front.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/shortcode-toggle/script.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/simple-social-share/js/jquery.tooltipster.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/stop-user-enumeration/js/commentauthor.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.herald-union.com\/wp-admin\/admin-ajax.php","top_ten_nonce":"9d1073eddc","top_ten_id":"15690","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"653404946"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/themes/originmag3/js/init.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/upprev/scripts/upprev.js?ver=3.3.30'></script>
<link rel='https://api.w.org/' href='http://www.herald-union.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.herald-union.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.herald-union.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://www.herald-union.com/europes-joint-simulation-center-shifts-size-scope/" />
<link rel='shortlink' href='http://www.herald-union.com/?p=15690' />
<link rel="alternate" type="application/json+oembed" href="http://www.herald-union.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.herald-union.com%2Feuropes-joint-simulation-center-shifts-size-scope%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.herald-union.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.herald-union.com%2Feuropes-joint-simulation-center-shifts-size-scope%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><style type="text/css">a{color:#262626;}
a:hover{color:#d64b00;}
.widget h3.title {font-style: normal;}</style>
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.herald-union.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=7a3b2e2218&wpp_id=15690';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- UberMenu CSS - Controlled through UberMenu Options Panel 
================================================================ -->
<style type="text/css" id="ubermenu-style-generator-css">
/* Inner Menu Width - used for centering - UberMenu Advanced Settings */
#megaMenu ul.megaMenu{ max-width: 1130px; }	
</style>
<!-- end UberMenu CSS -->
		
			<style type="text/css">
#upprev_box{bottom:5px;width:560px;right:5px;display:block;right:-615px;display:block;}
 #upprev_box .upprev_excerpt h5 {font-size:18px; line-height:1.5em;} #upprev_box .upprev_excerpt p {padding-bottom: 10px; } </style>
<script>!function(e){e(function(){setTimeout(function(){jQuery("#sidebar .widget_openxwpwidget").each(function(){var e=jQuery(this);e.find("a[href*=delivery] img:even").css({"float":"left"}),e.find("a[href*=delivery] img:odd").css({"float":"right"}),e.find("a[href*=delivery] img").css({"margin-bottom":"20px"})}),e("#sidebar .widget_250x2").closest(".widget").addClass("widget_250x2_widget"),e("#sidebar .widget_openxwpwidget .widget_content").css({margin:"auto 0px auto 0px","float":"none"}),jQuery("#sidebar .widget_openxwpwidget").append(jQuery('<div style="clear:both"></div>')),jQuery("#sidebar .widget.facebook").append(jQuery('<div style="clear:both"></div>'))},100)})}(jQuery);</script>
</head>
<body class="post-template-default single single-post postid-15690 single-format-standard dwpb-push-page dwpb-allow-close">

	<div class="inner-wrap">

		<header id="header" role="banner">
							<div class="adv first">
					<div id="widget_openxwpwidget-7" class="widget widget_openxwpwidget">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.class-world.com/advertisers/www/delivery/ajs.php':'http://www.class-world.com/advertisers/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.class-world.com/advertisers/www/delivery/ck.php?n=4255af&amp;cb=e5a799ed6b4350444b658906f5ca301c' target='_blank'><img src='http://www.class-world.com/advertisers/www/delivery/avw.php?zoneid=13&amp;cb=e5a799ed6b4350444b658906f5ca301c&amp;n=4255af' border='0' alt='' /></a></noscript><div class="clear"></div></div></div><div id="text-10" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget_content">			<div class="textwidget">Advertising brought to you by AdvantiPro.</div>
		<div class="clear"></div></div></div>									</div><!-- /.adv --> <div class="clear"></div>
			    </div>
	<div class="inner-wrap">
			<div id="navbar" role="navigation">

									<ul id="navsocial">

						
													<li>
								<a href="http://twitter.com/MILinGermany" rel="external,nofollow"><img src="http://www.herald-union.com/wp-content/themes/originmag3/images/twitter.png" width="16" height="16" alt="Twitter" >Twitter</a>
							</li>
						
													<li>
								<a href="http://facebook.com/militaryingermany" rel="external,nofollow"><img src="http://www.herald-union.com/wp-content/themes/originmag3/images/facebook.png" width="16" height="16" alt="Facebook" >Facebook</a>
							</li>
												
						
						
		 			</ul>
				

				<ul id="mainmenu" class="dropdown"><li id="menu-item-2456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2456"><a href="http://www.herald-union.com/about-us/">About</a></li>
<li id="menu-item-9852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9852"><a href="http://www.wiesbaden.army.mil">USAG Wiesbaden</a></li>
<li id="menu-item-9853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9853"><a href="http://ice.disa.mil/index.cfm?fa=site&#038;site_id=87&#038;dep=DoD">ICE</a></li>
<li id="menu-item-2459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2459"><a href="http://www.herald-union.com/contact-us/">Contact Us</a></li>
</ul>				<div class="clear"></div>

			</div><!-- /#navbar -->

			<div id="logo">
				
								<a href="http://www.herald-union.com" title="News and events for the U.S. Army Garrison Wiesbaden military community in Germany">
											<img src="http://www.myoutsourcedmarketingteam.com/test/wp-content/uploads/2012/11/HeraldUnion_top_logo2.jpg" alt="Herald Union" />
					
										<img src="http://www.myoutsourcedmarketingteam.com/test/wp-content/uploads/2015/01/HeraldUnion_top_logo_1_72dpi_complete.jpg" alt="Herald Union" />
										<div class="clear"></div>
					
									</a>
				
				
				<span>News and events for the U.S. Army Garrison Wiesbaden military community in Germany</span>			</div><!-- / #logo -->


							<div class="adv">

											<a href=""><img src="" alt="" /></a>
					
				</div><!-- /.adv --> <div class="clear"></div>
			

			<div id="navbarsecond">
 					<ul id="secondmenu" class="dropdown"><li id="menu-item-9836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9836"><a href="http://www.herald-union.com/">Home</a></li>
<li id="menu-item-9837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9837"><a href="http://www.herald-union.com/section/community-notes/">News Briefs</a></li>
<li id="menu-item-9839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9839"><a href="http://www.herald-union.com/section/local-news/">Local News</a></li>
<li id="menu-item-9838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9838"><a href="http://www.herald-union.com/section/features/">Features</a></li>
<li id="menu-item-9850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9850"><a href="http://www.herald-union.com/travel-leisure/">Travel &#038; Leisure</a></li>
<li id="menu-item-9851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9851"><a href="http://www.herald-union.com/columns/">Columns</a></li>
<li id="menu-item-9847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9847"><a href="http://www.herald-union.com/archives/">Archives</a></li>
<li id="menu-item-9848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9848"><a href="http://www.herald-union.com/movie-schedule-wiesbaden/">Movies</a></li>
<li id="menu-item-9849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9849"><a href="http://www.finditguide.com/classifieds">Classified Ads</a></li>
</ul> 				<div class="clear"></div>
			</div><!-- /#navbarsecond -->
			<div class="clear"></div>
		</header>
<div id="main" role="main">

	<article id="content" itemscope itemType="http://schema.org/BlogPosting">

		<h3 class="category_link"><a href="http://www.herald-union.com/section/u-s-military/" rel="category tag">Military News</a></h3>
		<h1 class="title" itemprop="headline">
			<a href="http://www.herald-union.com/europes-joint-simulation-center-shifts-size-scope/" title="Permalink to Europe’s joint simulation center shifts size, scope" rel="bookmark">Europe’s joint simulation center shifts size, scope</a>
		</h1>

 		<div class="col_main">

 						<div class="post-meta">
				By Sgt. Marlon Styles<br>
Army.mil,								January 4, 2017
				 			</div><!-- /.post-meta -->

			<div class="author"><em></em></div>


			<div id="post-15690" class="clearfix post-15690 post type-post status-publish format-standard hentry category-u-s-military">

				<div class="entry" itemprop="articleBody">
					<p><a href="http://www.herald-union.com/wp-content/uploads/2017/01/P12_Joint-simulation.jpg"><img class="alignnone wp-image-15649 size-full" src="http://www.herald-union.com/wp-content/uploads/2017/01/P12_Joint-simulation.jpg" width="1280" height="1008" srcset="http://www.herald-union.com/wp-content/uploads/2017/01/P12_Joint-simulation.jpg 1280w, http://www.herald-union.com/wp-content/uploads/2017/01/P12_Joint-simulation-300x236.jpg 300w, http://www.herald-union.com/wp-content/uploads/2017/01/P12_Joint-simulation-768x605.jpg 768w, http://www.herald-union.com/wp-content/uploads/2017/01/P12_Joint-simulation-640x504.jpg 640w, http://www.herald-union.com/wp-content/uploads/2017/01/P12_Joint-simulation-70x55.jpg 70w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></p>
<p>The 7th Army Training Command’s Joint Multinational Simulation Center (JMSC) hosted a command post exercise (CPX) Dec. 7 to 9, 2016, in Grafenwoehr, Germany, with three different brigade-level units at the same time — not just training the individual command staffs on their own battle rhythms, but also, how they interact with each other when they focus on a unified mission.</p>
<p>A CPX is a commander-driven exercise focused on a unit’s functional and technical capabilities, requiring external support to replicate higher, lower and adjacent units. The training audience is usually one brigade- or battalion-level unit.</p>
<p>JMSC scaled up the CPX and focused on a different level of competitiveness said Andy Holland, an exercise planner with JMSC, adding that the larger CPX forced commanders to think about communication and movement in a real-world timeframe and also, how to interact with other brigade-level commanders.</p>
<p>“What it does is add a lot more levels of complexity to the controlling of the exercise and the development of the exercise, because we’re looking at three separate commanders trying to meet their training objectives,” said Armando Riveron, the JMSC lead planner for this exercise, who was working from Vicenza.</p>
<p>Units used existing tactical communication systems, but pushed JMSC’s capabilities to span the geography of the battle space — a footprint encompassing parts of Germany and Italy: the 173rd Airborne Brigade from Vicenza, Italy; and the 2nd Cavalry Regiment and 18th Military Police Brigade, both stationed here. Additionally, U.S. Army Europe served as the higher command out of Wiesbaden, Germany.</p>
<p>“Our job is to create a training environment that they can work in and try to get better” said Riveron. “If we can look back and say, ‘yes, we hit every single training objective,’ and ‘we’ve stimulated every training objective,’ I think we’re a success.”</p>
<p>A CPX is a training tool that is necessary to keep Soldiers battle-ready, and Holland said JMSC is reinforcing mission command and using the same systems units would use every day on an actual mission.</p>
<p>“We are losing the ability to control multiple brigade operations,” said Maj. Shane Mantz, an Army reservist with 75th Training Command, who is supporting 173rd Airborne Brigade as an Observer Coach Trainer, or OCT. “We’re not exercising those muscles, and it is a big leap for a major command staff to understand how to interface with the folks on the ground who need the assets that are available.”</p>
<p>That’s what JMSC sought to do with this CPX, and it’s a tasking that Holland takes seriously.<br />
“There’s nowhere else in Europe to do this,” Holland said. “This is the place.”</p>
<div id="s-share-buttons" class="horizontal-w-c-r-border s-share-w-c"><a href="http://www.facebook.com/sharer.php?u=http://www.herald-union.com/europes-joint-simulation-center-shifts-size-scope/" target="_blank" title="Share to Facebook" class="s3-facebook hint--top"></a><a href="http://twitter.com/intent/tweet?text=Europe’s joint simulation center shifts size, scope&url=http://www.herald-union.com/europes-joint-simulation-center-shifts-size-scope/" target="_blank"  title="Share to Twitter" class="s3-twitter hint--top"></a><a href="mailto:?Subject=Europe’s%20joint%20simulation%20center%20shifts%20size,%20scope&Body=Here%20is%20the%20link%20to%20the%20article:%20http://www.herald-union.com/europes-joint-simulation-center-shifts-size-scope/" title="Email this article" class="s3-email hint--top"></a></div>					<div class="clear"></div>

										<div class="clear"></div>

				</div><!-- / .entry -->
				<div class="clear"></div>

			</div><!-- #post-15690 -->

			

		</div> <!-- /.col_main -->


		<div class="col_meta">




			
		</div> <!-- /.col_meta -->
 		<div class="clear"></div>

					</article><!-- /#content -->

	<section id="sidebar">

		
 	<div id="widget_openxwpwidget-4" class="widget widget_openxwpwidget"><div class="widget_content"><h3 class="title"> </h3><DIV align='center' class='adcount-1'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.class-world.com/advertisers/www/delivery/ajs.php':'http://www.class-world.com/advertisers/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=90");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.class-world.com/advertisers/www/delivery/ck.php?n=623b29&amp;cb=2abda2bfdbbacefa09c4c0483b36cecb' target='_blank'><img src='http://www.class-world.com/advertisers/www/delivery/avw.php?zoneid=90&amp;cb=2abda2bfdbbacefa09c4c0483b36cecb&amp;n=623b29' border='0' alt='' /></a></noscript></DIV><div class="clear"></div></div></div><div id="search-2" class="widget widget_search"><div class="widget_content"><h3 class="title">SEARCH THE SITE</h3><form method="get" id="searchform" action="http://www.herald-union.com/">
	<fieldset>
		<table style="border:0;width:100%;">
			<tr style="border:0 !important;">
				<td style="width:80%; border:0; ">
					<input type="text"  style="width:100%" onblur="if (this.value == '') {this.value = 'Search';}" onfocus="if (this.value == 'Search') {this.value = '';}" value="Search" name="s" id="s" />
				</td>
				<td style="width:20%;border:0;padding:0;">
					<input type="submit" style="width:100%" id="searchsubmit" value="Search" />
				</td>
			</tr>
		</table>
	</fieldset>
</form><div class="clear"></div></div></div><div id="text-4" class="widget widget_text"><div class="widget_content"><h3 class="title">Gas Prices</h3>			<div class="textwidget"><div class="widget_250x2">
	<img class="alignleft size-full wp-image-40437" src="http://www.kaiserslauternamerican.com/wp-content/uploads/2013/03/TheExchange_web_small.png" alt="TheExchange_web_small" width="105" height="14" />
	<strong><br><h4><span style="color: #808080;">Gas Prices per Gallon</span></strong></h4>
	<em>Dec 31, 2016 - Jan 6, 2017</em>
	<ul style="font-size:16px;">
	<li><strong>Super E10</strong>
	$2.569&uarr; $0.045</li>
	<li><strong>Super</strong>
	$2.821&uarr; $0.039</li>
	<li><strong>Super+</strong>
	$3.059&uarr; $0.038</li>
	<li><strong>Diesel</strong>
	$2.800&uarr; $0.013</li>
	</ul></div></div>
		<div class="clear"></div></div></div><div id="widget_openxwpwidget-3" class="widget widget_openxwpwidget"><div class="widget_content"><h3 class="title"> </h3><DIV align='center' class='adcount-4'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.class-world.com/advertisers/www/delivery/ajs.php':'http://www.class-world.com/advertisers/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=91");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.class-world.com/advertisers/www/delivery/ck.php?n=59fc08&amp;cb=6786cc082ce3835daac4aeaeb5b86918' target='_blank'><img src='http://www.class-world.com/advertisers/www/delivery/avw.php?zoneid=91&amp;cb=6786cc082ce3835daac4aeaeb5b86918&amp;n=59fc08' border='0' alt='' /></a></noscript>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.class-world.com/advertisers/www/delivery/ajs.php':'http://www.class-world.com/advertisers/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=124");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.class-world.com/advertisers/www/delivery/ck.php?n=6027b6&amp;cb=a20b6b8be83a5a428a2c2c9a897885d7' target='_blank'><img src='http://www.class-world.com/advertisers/www/delivery/avw.php?zoneid=124&amp;cb=a20b6b8be83a5a428a2c2c9a897885d7&amp;n=6027b6' border='0' alt='' /></a></noscript>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.class-world.com/advertisers/www/delivery/ajs.php':'http://www.class-world.com/advertisers/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=123");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.class-world.com/advertisers/www/delivery/ck.php?n=2fa818&amp;cb=6eb5da53cf61ac6337ae7c92a151eacc' target='_blank'><img src='http://www.class-world.com/advertisers/www/delivery/avw.php?zoneid=123&amp;cb=6eb5da53cf61ac6337ae7c92a151eacc&amp;n=2fa818' border='0' alt='' /></a></noscript>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.class-world.com/advertisers/www/delivery/ajs.php':'http://www.class-world.com/advertisers/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=125");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.class-world.com/advertisers/www/delivery/ck.php?n=59f03d&amp;cb=939b06899d87f5f3c9eb887c3e82108e' target='_blank'><img src='http://www.class-world.com/advertisers/www/delivery/avw.php?zoneid=125&amp;cb=939b06899d87f5f3c9eb887c3e82108e&amp;n=59f03d' border='0' alt='' /></a></noscript></DIV><div class="clear"></div></div></div><div id="widget_openxwpwidget-6" class="widget widget_openxwpwidget"><div class="widget_content"><DIV align='center' class='adcount-2'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.class-world.com/advertisers/www/delivery/ajs.php':'http://www.class-world.com/advertisers/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=102");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.class-world.com/advertisers/www/delivery/ck.php?n=452b25&amp;cb=19e4cf6c2c984b0a8fa523ac762e35d5' target='_blank'><img src='http://www.class-world.com/advertisers/www/delivery/avw.php?zoneid=102&amp;cb=19e4cf6c2c984b0a8fa523ac762e35d5&amp;n=452b25' border='0' alt='' /></a></noscript>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.class-world.com/advertisers/www/delivery/ajs.php':'http://www.class-world.com/advertisers/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=103");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.class-world.com/advertisers/www/delivery/ck.php?n=c6ccc5&amp;cb=0c21a234cb800b13436303154305f817' target='_blank'><img src='http://www.class-world.com/advertisers/www/delivery/avw.php?zoneid=103&amp;cb=0c21a234cb800b13436303154305f817&amp;n=c6ccc5' border='0' alt='' /></a></noscript></DIV><div class="clear"></div></div></div><div id="text-11" class="widget widget_text"><div class="widget_content"><h3 class="title">Send Us Your Photos</h3>			<div class="textwidget"><div style="text-align:center">
<a href="http://www.herald-union.com/send-us-your-photos/" target="_blank">
<img src="http://www.herald-union.com/wp-content/uploads/2015/09/CAMPING-WALKTHROUGHS-NO.-6-2.jpg" width="400">
</a>
</div></div>
		<div class="clear"></div></div></div><div id="text-2" class="widget widget_text"><div class="widget_content"><h3 class="title">Digital edition</h3>			<div class="textwidget"><div class="widget_250x2">
<div style="float:left; width:185px; padding-bottom:20px;"><iframe style="width:150px; height:208px;" src="//e.issuu.com/embed.html#6801271/42693971" frameborder="0" allowfullscreen></iframe></div>
<div style="float:left; width:140px; padding: 10px 0 0 12px">
<h5>Read the Herald Union online</h5>
<h5 style="padding-top:20px;"><a href="http://www.herald-union.com/downloadpdf.php?filename=HU_Jan_5_2017.pdf">Download the pdf</a></h5>
<h5 style="padding-top:20px;"><a href="/archives">View past editions</a>
	</div>
</div>
</div>
		<div class="clear"></div></div></div><div id="categories-4" class="widget widget_categories"><div class="widget_content"><h3 class="title">View Articles by Category</h3><label class="screen-reader-text" for="cat">View Articles by Category</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="125">Columns</option>
	<option class="level-1" value="126">&nbsp;&nbsp;&nbsp;Ask the Commander</option>
	<option class="level-1" value="20">&nbsp;&nbsp;&nbsp;Blotter</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;Commentary</option>
	<option class="level-1" value="116">&nbsp;&nbsp;&nbsp;Safety Corner</option>
	<option class="level-0" value="13">Features</option>
	<option class="level-0" value="114">Local News</option>
	<option class="level-1" value="10">&nbsp;&nbsp;&nbsp;Health</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Schools</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;Sports</option>
	<option class="level-0" value="119">Military News</option>
	<option class="level-0" value="4">News</option>
	<option class="level-0" value="117">News Briefs</option>
	<option class="level-0" value="118">Things To Do</option>
	<option class="level-0" value="115">Travel &amp; Leisure</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.herald-union.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

<div class="clear"></div></div></div><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><div class="widget_content"><h3 class="title">What people are reading this week:</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="http://www.herald-union.com/movie-schedule-wiesbaden/wiesbaden-taunus-theater/"     class="tptn_link"><span class="tptn_title">Wiesbaden &#8211; Taunus Theater</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.herald-union.com/garrison-services-holiday-hours/"     class="tptn_link"><span class="tptn_title">Garrison services holiday hours</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.herald-union.com/movie-schedule-wiesbaden/"     class="tptn_link"><span class="tptn_title">Movie Schedule</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.herald-union.com/new-years-fireworks-safety-rules-in-germany/"     class="tptn_link"><span class="tptn_title">New Year’s fireworks safety, rules in Germany</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.herald-union.com/passport-office-new-hours-of-operation/"     class="tptn_link"><span class="tptn_title">New office hours for Passport and SOFA services</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.herald-union.com/package-pick-up-open-dec-24/"     class="tptn_link"><span class="tptn_title">Package pick up open Dec. 24</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.herald-union.com/resources-to-stay-safe-and-informed-this-holiday/"     class="tptn_link"><span class="tptn_title">Resources to stay safe and informed this holiday</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.herald-union.com/aafes-holiday-shopping-hours/"     class="tptn_link"><span class="tptn_title">AAFES Holiday Shopping Hours</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.herald-union.com/travel-leisure/"     class="tptn_link"><span class="tptn_title">Travel &#038; Leisure</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.herald-union.com/post-office-holiday-hours-of-operation/"     class="tptn_link"><span class="tptn_title">Pick up packages at Post Office</span></a></span></li></ul><div class="tptn_clear"></div></div><div class="clear"></div></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><div class="widget_content"><h3 class="title">Helpful information brought to you by AdvantiPro:</h3><div class="menu-side-bar-container"><ul id="menu-side-bar" class="menu"><li id="menu-item-9856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9856"><a title="Opens in new window" href="http://www.finditguide.com"><b>Telephone Book</b>: Find it Guide</a></li>
<li id="menu-item-9857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9857"><a title="Opens in new window" href="http://www.class-world.com"><b>Classified Ads</b>: Classified World</a></li>
<li id="menu-item-9858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9858"><a title="Opens in new window" href="http://www.militaryingermany.com"><b>Events</b>: Military In Germany</a></li>
<li id="menu-item-9859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9859"><a title="Opens in new window" href="http://www.kaiserslauternamerican.com"><b>Additional News</b>: Kaiserslautern American</a></li>
<li id="menu-item-9860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9860"><a title="Opens in new window" href="http://www.stuttgartcitizen.com"><b>Additional News</b>: Stuttgart Citizen</a></li>
</ul></div><div class="clear"></div></div></div><div id="text-5" class="widget widget_text"><div class="widget_content"><h3 class="title"><div class="empty"></div></h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="http://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#ffffff; clear:left; font:14px Helvetica,Arial,sans-serif; }
</style>
<div id="mc_embed_signup">
<form action="http://militaryingermany.us5.list-manage.com/subscribe/post?u=d88bf3185e6b3de1ffe082077&amp;id=5eb6ea1527" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	<label for="mce-EMAIL">
Military In Germany newsletter</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
	<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</form>
</div>

<!--End mc_embed_signup--></div>
		<div class="clear"></div></div></div> 	
 		

    
	<div class="clear"></div>
</section> 
<div class="clear"></div>
</div><!-- /#main -->
	<div id="footer" role="contentinfo">
		
 			<div class="widget-area">
   			
				<div class="column">
					<div class="widget widget_nav_menu" id="nav_menu-4"><h3 class="title"><div class="empty"></div></h3><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-9871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9871"><a href="http://www.herald-union.com/contact-us/">Contact Us</a></li>
<li id="menu-item-9872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9872"><a href="http://www.herald-union.com/advertise-with-us/">Advertise with us</a></li>
</ul></div><div class="clear"></div></div>				</div><!-- / .column -->
				
				<div class="column">
					<div class="widget widget_nav_menu" id="nav_menu-5"><h3 class="title"><div class="empty"></div></h3><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-9873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9873"><a href="http://www.wiesbaden.army.mil">USAG Wiesbaden</a></li>
<li id="menu-item-9874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9874"><a href="http://wiesbaden.afneurope.net">AFN Wiesbaden</a></li>
<li id="menu-item-9875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9875"><a href="http://www.defense.gov">U.S. Army Europe</a></li>
<li id="menu-item-9876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9876"><a href="http://www.army.mil">U.S. Army</a></li>
<li id="menu-item-9877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9877"><a href="http://www.eucom.mil">U.S. Europe Command</a></li>
<li id="menu-item-9878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9878"><a href="http://www.africom.mil/">U.S. Africa Command</a></li>
</ul></div><div class="clear"></div></div>				</div><!-- / .column -->
				
				<div class="column last">
					<div class="widget widget_nav_menu" id="nav_menu-2"><h3 class="title"><div class="empty"></div></h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-9861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9861"><a href="http://www.herald-union.com/disclaimer/">External Links Disclaimer</a></li>
<li id="menu-item-9862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9862"><a href="http://www.herald-union.com/impressum/">Impressum</a></li>
<li id="menu-item-9863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9863"><a href="http://www.herald-union.com/privacy-policy/">Privacy &#038; Security Notice</a></li>
<li id="menu-item-9865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9865"><a href="http://dodcio.defense.gov/TodayinCIO/DoDSection508/Std_Stmt.aspx">Accessibility/Section 508</a></li>
</ul></div><div class="clear"></div></div>				</div><!-- / .column -->
	 
	   			<div class="clear"></div>
	        </div><!-- /.widget-area-->		
         <div class="clear"></div>
        
        <div class="copyright">
			<div class="left">
				Copyright &copy; 2017 Herald Union. All Rights Reserved.
			</div>
			
			<div class="right">
				<p class="wpzoom"><a href="http://www.advantipro.com" target="_blank" title="Premium WordPress Themes"><img src="http://www.herald-union.com/wp-content/themes/originmag3/images/advantipro.png" alt="WPZOOM" /></a> Designed by</p>
			</div>
			
		</div><!-- /.copyright -->
 
    </div>
 
</div><!-- /.wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>



    <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1529399-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
  })();
</script>

    			<script>
				jQuery(document).ready(function($) {
	            $(".hint--top").tooltipster({animation: "grow",});
	        	});
			</script>
			<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/ubermenu/js/hoverIntent.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uberMenuSettings = {"speed":"300","trigger":"hoverIntent","orientation":"horizontal","transition":"slide","hoverInterval":"20","hoverTimeout":"400","removeConflicts":"on","autoAlign":"off","noconflict":"off","fullWidthSubs":"on","androidClick":"off","loadGoogleMaps":"off","repositionOnLoad":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/ubermenu/js/ubermenu.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/themes/originmag3/js/dropdown.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/themes/originmag3/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/themes/originmag3/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<div id="upprev_box"><h6>More in <a href="http://www.herald-union.com/section/u-s-military/" rel="Europe’s joint simulation center shifts size, scope">Military News</a></h6><div class="upprev_excerpt upprev_space"><h5><a href="http://www.herald-union.com/voter-registration-cards-distributed-jan-15/" rel="Europe’s joint simulation center shifts size, scope">Voter registration cards distributed Jan. 15</a></h5><p>It’s been one month since the 2016 Presidential general election;...</p></div><div class="upprev_excerpt upprev_space"><h5><a href="http://www.herald-union.com/gift-restrictions-during-the-holidays/" rel="Europe’s joint simulation center shifts size, scope">Gift restrictions during the holidays</a></h5><p>The holiday season puts everyone in the gift giving mood....</p></div><div class="upprev_excerpt"><h5><a href="http://www.herald-union.com/new-peer-support-service-helps-soldiers-families/" rel="Europe’s joint simulation center shifts size, scope">New peer-support  service helps  Soldiers, Families</a></h5><p>WASHINGTON – On Oct. 21, the Defense Department launched a...</p></div><a id="upprev_close" href="#" rel="close">Close</a></div> 


<script>
  
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', 'UA-41861727-3', 'auto');
    ga('send', 'pageview');
	
  jQuery('a img').click(function(e){
   src = jQuery(this).attr('src');
   if( src.indexOf('http://www.apbackup.de/advertisers/www/images/') >= 0 ){
    href = jQuery(this).parent().attr('href');
    trackingParameter = href.substring(href.indexOf('http%3A%2F%2F')+13, href.length);
    ga('send', 'event', 'banner', trackingParameter);
   }
  });
</script>
</body>
</html>