<!DOCTYPE html>
<html dir="ltr" lang="en-US">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width,initial-scale=1">
<title>Moving your household goods | Herald Union</title>
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Libre+Baskerville:700" media="screen">
<link rel="stylesheet" href="http://www.herald-union.com/wp-content/themes/originmag3/style.css?v5" media="screen">
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato:400,700,900">
<link rel="shortcut icon" href="http://www.herald-union.com/wp-content/themes/originmag3/favicon.ico" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.herald-union.com/xmlrpc.php">
<meta name="googlebot" content="index,archive,follow,noodp">
<meta name="robots" content="all,index,follow">
<meta name="msnbot" content="all,index,follow">
<meta name="referrer" content="always">
<meta property="og:url" content="http://www.herald-union.com/moving-your-household-goods/">
<meta property="og:title" content="Moving your household goods | Herald Union">
<meta property="og:description" content="When your household goods and/or unaccompanied baggage are shipped from one duty station to the next, they are shipped through the Defense Personal Property System (DPS) and covered by the Full Replacement Value (FRV) Move Program.  In a nutshell, Defense Personal Property System is the way your Household Goods and Unaccompanied Baggage are moved and the Full Replacement Value Move Program covers your lost or damaged personal property for its full replacement cost, or the cost of repair, whichever is less.  How does it work? PRE-MOVE It all starts with the beginning to end handling of your HHG and/or Unaccompanied ...">
<meta property="og:image" content="http://www.herald-union.com/wp-content/uploads/2012/12/P1Moving20121011.jpeg">
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Herald Union &raquo; Feed" href="http://www.herald-union.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Herald Union &raquo; Comments Feed" href="http://www.herald-union.com/comments/feed/" />
<link rel='stylesheet' id='splw.css-css'  href='http://www.herald-union.com/wp-content/plugins/smart-post-lists-light/splw.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='main_css-css'  href='http://www.herald-union.com/wp-content/plugins/newstastic-post-slider/css/front.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='join_css-css'  href='http://www.herald-union.com/wp-content/plugins/newstastic-post-slider/css/join.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='A5-framework-css'  href='http://www.herald-union.com/a5-framework-frontend.css?ver=1.0%20beta%2020160127%20FPW' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.herald-union.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.herald-union.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='tm-lcptu-styles-css'  href='http://www.herald-union.com/wp-content/plugins/latest-custom-post-type-updates/css/tm_lcptu_basic_styles.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-toggle-css-css'  href='http://www.herald-union.com/wp-content/plugins/shortcode-toggle/style.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-share-main-css'  href='http://www.herald-union.com/wp-content/plugins/simple-social-share/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-css'  href='http://www.herald-union.com/wp-content/plugins/simple-social-share/css/tooltipster.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.herald-union.com/wp-content/themes/originmag3/functions/wpzoom/assets/css/shortcodes.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.herald-union.com/wp-content/themes/originmag3/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://www.herald-union.com/wp-content/plugins/social-icons-widget-by-wpzoom/css/socicon.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.herald-union.com/wp-content/plugins/social-icons-widget-by-wpzoom/css/genericons.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.herald-union.com/wp-content/plugins/social-icons-widget-by-wpzoom/css/font-awesome.min.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.herald-union.com/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.herald-union.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='http://www.herald-union.com/wp-content/plugins/upprev/styles/upprev.css?ver=3.4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.herald-union.com/wp-content/themes/originmag3/functions/wpzoom/assets/css/wzslider.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.herald-union.com/wp-content/themes/originmag3/custom.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rps-style-css'  href='http://www.herald-union.com/wp-content/plugins/recent-posts-slider/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-basic-css'  href='http://www.herald-union.com/wp-content/plugins/ubermenu/styles/basic.css?ver=2.1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-generated-skin-css'  href='http://www.herald-union.com/wp-content/plugins/ubermenu/stylegenerator/skin.css?ver=2.1.0.0' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 65, offset_element: '#comments', css_width: 560, css_side: 5, compare: 'category', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Moving your household goods' };
</script>
<script type='text/javascript' src='http://www.herald-union.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/smart-post-lists-light/splw.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/information-reel/information-reel.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/newstastic-post-slider/js/scroller.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/newstastic-post-slider/js/front.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/shortcode-toggle/script.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/simple-social-share/js/jquery.tooltipster.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/stop-user-enumeration/js/commentauthor.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.herald-union.com\/wp-admin\/admin-ajax.php","top_ten_nonce":"96e7e56242","top_ten_id":"17509","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"708375815"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/themes/originmag3/js/init.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/upprev/scripts/upprev.js?ver=3.4.0.1'></script>
<link rel='https://api.w.org/' href='http://www.herald-union.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.herald-union.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.herald-union.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.herald-union.com/moving-your-household-goods/" />
<link rel='shortlink' href='http://www.herald-union.com/?p=17509' />
<link rel="alternate" type="application/json+oembed" href="http://www.herald-union.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.herald-union.com%2Fmoving-your-household-goods%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.herald-union.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.herald-union.com%2Fmoving-your-household-goods%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="OriginMag edited 1.1.2" />
<meta name="generator" content="WPZOOM Framework 1.6.4" />
<style type="text/css">a{color:#262626;}
a:hover{color:#d64b00;}
.widget h3.title {font-style: normal;}</style>
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.herald-union.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=67117a5703&wpp_id=17509';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- UberMenu CSS - Controlled through UberMenu Options Panel 
================================================================ -->
<style type="text/css" id="ubermenu-style-generator-css">
/* Inner Menu Width - used for centering - UberMenu Advanced Settings */
#megaMenu ul.megaMenu{ max-width: 1130px; }	
</style>
<!-- end UberMenu CSS -->
		
			<style type="text/css">
#upprev_box{bottom:5px;width:560px;right:5px;display:block;right:-615px;display:block;}
 #upprev_box .upprev_excerpt h5 {font-size:18px; line-height:1.5em;} #upprev_box .upprev_excerpt p {padding-bottom: 10px; } </style>
<script>!function(e){e(function(){setTimeout(function(){jQuery("#sidebar .widget_openxwpwidget").each(function(){var e=jQuery(this);e.find("a[href*=delivery] img:even").css({"float":"left"}),e.find("a[href*=delivery] img:odd").css({"float":"right"}),e.find("a[href*=delivery] img").css({"margin-bottom":"20px"})}),e("#sidebar .widget_250x2").closest(".widget").addClass("widget_250x2_widget"),e("#sidebar .widget_openxwpwidget .widget_content").css({margin:"auto 0px auto 0px","float":"none"}),jQuery("#sidebar .widget_openxwpwidget").append(jQuery('<div style="clear:both"></div>')),jQuery("#sidebar .widget.facebook").append(jQuery('<div style="clear:both"></div>'))},100)})}(jQuery);</script>
</head>
<body class="post-template-default single single-post postid-17509 single-format-standard dwpb-push-page dwpb-allow-close">

	<div class="inner-wrap">

		<header id="header" role="banner">
							<div class="adv first">
					<div id="widget_openxwpwidget-7" class="widget widget_openxwpwidget">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.class-world.com/advertisers/www/delivery/ajs.php':'http://www.class-world.com/advertisers/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.class-world.com/advertisers/www/delivery/ck.php?n=d25631&amp;cb=1af97973ba07bcaaceb4d27bb2bfe03f' target='_blank'><img src='http://www.class-world.com/advertisers/www/delivery/avw.php?zoneid=13&amp;cb=1af97973ba07bcaaceb4d27bb2bfe03f&amp;n=d25631' border='0' alt='' /></a></noscript><div class="clear"></div></div></div><div id="text-10" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget_content">			<div class="textwidget">Advertising brought to you by AdvantiPro.</div>
		<div class="clear"></div></div></div>									</div><!-- /.adv --> <div class="clear"></div>
			    </div>
	<div class="inner-wrap">
			<div id="navbar" role="navigation">

									<ul id="navsocial">

						
													<li>
								<a href="http://twitter.com/usagwiesbadenpa" rel="external,nofollow"><img src="http://www.herald-union.com/wp-content/themes/originmag3/images/twitter.png" width="16" height="16" alt="Twitter" >Twitter</a>
							</li>
						
													<li>
								<a href="http://facebook.com/usagwiesbaden" rel="external,nofollow"><img src="http://www.herald-union.com/wp-content/themes/originmag3/images/facebook.png" width="16" height="16" alt="Facebook" >Facebook</a>
							</li>
						
						
						
		 			</ul>
				

				<ul id="mainmenu" class="dropdown"><li id="menu-item-2456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2456"><a href="http://www.herald-union.com/about-us/">About</a></li>
<li id="menu-item-9852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9852"><a href="http://www.wiesbaden.army.mil">USAG Wiesbaden</a></li>
<li id="menu-item-9853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9853"><a href="http://ice.disa.mil/index.cfm?fa=site&#038;site_id=87&#038;dep=DoD">ICE</a></li>
<li id="menu-item-2459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2459"><a href="http://www.herald-union.com/contact-us/">Contact Us</a></li>
</ul>				<div class="clear"></div>

			</div><!-- /#navbar -->

			<div id="logo">
				
								<a href="http://www.herald-union.com" title="News and events for the U.S. Army Garrison Wiesbaden military community in Germany">
											<img src="http://www.herald-union.com/wp-content/uploads/2012/11/Herald-Union_top_logo.jpg" alt="Herald Union" />

										<img src="http://www.herald-union.com/wp-content/uploads/2015/03/Herald-Union_top_3_panels.jpg" alt="Herald Union" />
										<div class="clear"></div>

									</a>
				
				
				<span>News and events for the U.S. Army Garrison Wiesbaden military community in Germany</span>			</div><!-- / #logo -->


							<div class="adv">

											<a href=""><img src="" alt="" /></a>
					
				</div><!-- /.adv --> <div class="clear"></div>
			

			<div id="navbarsecond">
 					<ul id="secondmenu" class="dropdown"><li id="menu-item-9836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9836"><a href="http://www.herald-union.com/">Home</a></li>
<li id="menu-item-9837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9837"><a href="http://www.herald-union.com/section/community-notes/">News Briefs</a></li>
<li id="menu-item-9839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9839"><a href="http://www.herald-union.com/section/local-news/">Local News</a></li>
<li id="menu-item-9838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9838"><a href="http://www.herald-union.com/section/features/">Features</a></li>
<li id="menu-item-9850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9850"><a href="http://www.herald-union.com/travel-leisure/">Travel &#038; Leisure</a></li>
<li id="menu-item-9851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9851"><a href="http://www.herald-union.com/columns/">Columns</a></li>
<li id="menu-item-9847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9847"><a href="http://www.herald-union.com/archives/">Archives</a></li>
<li id="menu-item-9848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9848"><a href="http://www.herald-union.com/movie-schedule-wiesbaden/">Movies</a></li>
<li id="menu-item-9849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9849"><a href="http://www.finditguide.com/classifieds">Classified Ads</a></li>
</ul> 				<div class="clear"></div>
			</div><!-- /#navbarsecond -->
			<div class="clear"></div>
		</header>
<div id="main" role="main">

	<article id="content" itemscope itemType="http://schema.org/BlogPosting">

		<h3 class="category_link"><a href="http://www.herald-union.com/section/u-s-military/" rel="category tag">Military News</a></h3>
		<h1 class="title" itemprop="headline">
			<a href="http://www.herald-union.com/moving-your-household-goods/" title="Permalink to Moving your household goods" rel="bookmark">Moving your household goods</a>
		</h1>

 		<div class="col_main">

 						<div class="post-meta">
				By Maj. Joe Kobs, U.S. Army Claims Service Europe,								May 22, 2017
				 			</div><!-- /.post-meta -->

			<div class="author"><em></em></div>


			<div id="post-17509" class="clearfix post-17509 post type-post status-publish format-standard has-post-thumbnail hentry category-u-s-military">

				<div class="entry" itemprop="articleBody">
					<p>When your household goods and/or unaccompanied baggage are shipped from one duty station to the next, they are shipped through the Defense Personal Property System (DPS) and covered by the Full Replacement Value (FRV) Move Program.  In a nutshell, Defense Personal Property System is the way your Household Goods and Unaccompanied Baggage are moved and the Full Replacement Value Move Program covers your lost or damaged personal property for its full replacement cost, or the cost of repair, whichever is less.  How does it work?</p>
<p><strong><u>PRE-MOVE</u></strong></p>
<p>It all starts with the beginning to end handling of your HHG and/or Unaccompanied Baggage shipments in the DPS, an internet based program designed to facilitate PCS moves for the Military Community. Every time you ship personal property through the U.S. Government you are provided a user id and password to log into DPS by your local transportation office. You can access the Defense Personal Property System at www.move.mil. Your shipment is then arranged in DPS and your shipment is assigned a Transportation Service Provider (TSP).</p>
<p><strong><u>PICK UP</u></strong></p>
<p>The TSP packs and picks up your personal property and ships it to your new duty station. During this process you can track your shipment(s) through the DPS. Prior to the TSP picking up your shipment, you should take pictures of everything you own.  This will help you to substantiate a claim if any of your items are lost, damaged, or stolen during your move. You should consider making a list of all your high value property and electronics prior to your move (i.e. silverware, crystal, figurines, furs, objects of art, electronics, collectable items, etc.) When the TPS’s employees have finished packing your property, they will present you with an inventory, and perhaps a High Value Inventory (HVI), for you to sign.  Make sure that both the inventory and (HVI) are correct before you sign. You should be given a copy of the signed inventory and HVI. Keep these documents with you for the day of delivery.</p>
<p><strong><u>DELIVERY</u></strong></p>
<p>On the day of delivery of your Household Goods or Unaccompanied Baggage, use the inventory that was created at the time of pick up to make sure every line item of the inventory has been delivered. The best way to do this is to check off each line item on the inventory as it is brought into your quarters. Have the civilian phone number of the local transportation quality control inspector and the civilian phone number of your local claims office with you, in case any issues or disputes arise with the movers. Obtain these numbers from the local transportation and claims office before the delivery date.  If you notice that something being delivered is broken, write this down on the inventory after checking it off.</p>
<p>After everything has been delivered, a TSP employee will bring you a number of different papers to sign. <strong>The most important document is the Notice of Loss or Damage</strong>. The Notice of Loss or Damage is a two sided document and is usually denoted as a DD Form 1840/R, 1850/1851 or U.Q-3/U.Q-4. One side is the Notice of Loss or Damage at time of delivery and the other is the Notice of Loss or Damage after delivery. <strong>Do not sign the Notice of Loss or Damage until you have reviewed the inventory you were checking off to see if there are any inventory line items that are not checked off and if there is any damage you noticed during the delivery</strong>.</p>
<p>If there are items checked off or noted as damaged, write each and every one of these on the Notice of Loss or Damage before you sign. The TSP employee will then give you a copy of the Notice of Loss or Damage. The TSP employee may also give you a High Value Inventory that was created at the time of delivery for you to sign to show that the items on the HVI were delivered to you. <strong>Do not sign the HVI unless theTSP’s employees have unpacked all the HVI items and you have confirmed their presence and condition! </strong>If you sign the HVI without doing this, you may not be able to claim for the loss or damage of these high value items. Do not dispose of any items you wish to claim for without prior approval from the TSP or Army Claims Office.</p>
<p><strong><u>WITHIN 75 DAYS OF DELIVERY</u></strong></p>
<p>After your property has been delivered, you should go through all of your property to annotate any additional missing or damaged item that you did not list on the Notice of Loss or Damage at the time of delivery. If there is any additional loss or damage you have 75 DAYS from the date of delivery to give Notice of Loss or Damage to the TSP of this additional loss or damage. Notice of Loss or Damage can be given through DPS or Certified Mail but it is highly encouraged to give this notice through DPS. Please contact your servicing Army Claims Office if you have questions about DPS. <strong>Failure to give notice of loss or damage within 75 days could lead to your claim being denied</strong>.</p>
<p>To give notice through DPS, log on at the www.move.mil and enter each item, with the inventory number and type of damage or “missing” into the DPS. Add the items that you had given Notice of Loss or Damage on at the time of delivery also, so you can be double sure proper Notice of Loss or Damage was given and to have the DPS screen already filled out for when you submit your claim. <strong>When you are done, make sure that the screen reflects that your Notice of Loss or Damage shows “submitted.”</strong></p>
<p>If you miss the 75 day deadline, still enter your lost or damaged items into the DPS, or contact your local Army Claims Office for assistance immediately. There are limited extensions of the 75 day notice period for TDY, hospitalization and deployment that occurred during the notice period.</p>
<p><strong><u>WITHIN 9 MONTHS OF DELIVERY</u></strong></p>
<p>You have 9 months from the day of delivery to file your claim in the DPS against the TSP.  To file, you log into DPS and create the claim by following the directions, i.e., list any and all items you wish to file a claim. Once you are done, make sure that the screen reflects that your claim shows “submitted.”  After you submit your claim with the TSP in DPS, the TSP has 30 days to settle, partially settle, or deny your claim. After 30 days, or if you have not settled your claim in full with the TSP, you may transfer your entire claim, or the unsettled portions, to the Army Claims Office and you have vested your right for Full Replacement Value. In settling with the TSP, they must offer you the full replacement value of your items or the cost of repair, whichever is less.</p>
<p>If you have damaged items, such as furniture, which may be repairable, the TSP is responsible for hiring a repair company, at their expense, to provide an estimate of the cost of repair. If the TSP is offering you repair costs, you may accept the cost of repair or request that the repair firm hired by the TSP to repair the item(s). If the repair firm does not do a satisfactory repair, then your claim for this item has not been settled and you may require the TSP to have a satisfactory repair completed or transfer this part of your claim to the Army Claims Office. <strong>TSP s are not permitted to offer “Loss of Value,” “Cosmetic Loss,” or “Diminution in Value” under the Full Replacement Value Program. </strong> TSPs are only permitted to offer full replacement value or cost of repair, whichever is less under the Full Replacement Value Program.  If you are offered “Loss of Value,” “Cosmetic Loss,” or “Diminution in Value” by a TSP, decline the offer and transfer your claim to the Army Claims Office.</p>
<p>If the TSP denies all or part of your claim due to “failure to meet the 75 day Notice of Loss or Damage period,” “failure to file your claim within 9 months,” or really any other reason; transfer your claim to the Army Claims Office. The Army Claims Office may determine that you are in fact entitled to some form of compensation for your loss.</p>
<p><strong><u>TRANSFERRING YOUR CLAIM TO THE ARMY CLAIMS SERVICE </u></strong></p>
<p>If the TSP has not responded to your claim within 30 days of filing or if you have not settled your claim in full with the TSP, you should transfer your entire claim, or the unsettled portions, to the Army Claims Office. You can transfer your claim in two ways.  One is to go to your local Army Claims Office. The other is to log in to PCLAIMS, the Army Internet based claims filing program. PCLAIMS can be found at <a href="https://www.jagcnet.army.mil/PClaims">https://www.jagcnet.army.mil/PClaims</a>. In PCLAIMS, you will be directed to select the Army Claims Office to which you want your claim filed. Pick the office closest to where you live. Simultaneously, you should contact the respective Army Claims Office and inform them that you filed/transferred your claim.  At the present time, the DPS has a “Transfer Claim” tab. <strong>This “Transfer Claim” tab DOES NOT transfer your claim to an Army Claims Office.</strong> This tab only notifies the TSP that negotiations have ended and you will be transferring the claim so you must provide the local Army Claims Office with the documents. You can upload all claim and supporting documents onto PCLAIMS when filing your claim.</p>
<p><strong><u>FILING A CLAIMS AFTER NINE MONTHS</u></strong></p>
<p>If you miss the deadline to file a claim within nine months of delivery, you can still file a claim with the TSP in the DPS or you can file a claim your nearest Army Claims Office in person or through PCLAIMS, but you will only receive depreciated value, not full replacement value. For items that are repairable for less than the depreciated cost of the item, you will be awarded the cost of repair. Whether FRV or depreciated, no claim can be filed after 2 years from the date of delivery.</p>
<p>When in doubt, or for more information, please contact your local Army Claims Office.</p>
<p>Detailed information on the Defense Personal Property System and Full Replacement Value can be found on the Military Surface Deployment and Distribution Command’s website at <a href="http://www.sddc.army.mil/">www.sddc.army.mil</a> or their website <a href="http://www.move.mil/">http://www.move.mil/</a>.</p>
<div id="s-share-buttons" class="horizontal-w-c-r-border s-share-w-c"><a href="http://www.facebook.com/sharer.php?u=http://www.herald-union.com/moving-your-household-goods/" target="_blank" title="Share to Facebook" class="s3-facebook hint--top"></a><a href="http://twitter.com/intent/tweet?text=Moving your household goods&url=http://www.herald-union.com/moving-your-household-goods/" target="_blank"  title="Share to Twitter" class="s3-twitter hint--top"></a><a href="mailto:?Subject=Moving%20your%20household%20goods&Body=Here%20is%20the%20link%20to%20the%20article:%20http://www.herald-union.com/moving-your-household-goods/" title="Email this article" class="s3-email hint--top"></a></div>					<div class="clear"></div>

										<div class="clear"></div>

				</div><!-- / .entry -->
				<div class="clear"></div>

			</div><!-- #post-17509 -->

			

		</div> <!-- /.col_main -->


		<div class="col_meta">




			
		</div> <!-- /.col_meta -->
 		<div class="clear"></div>

					</article><!-- /#content -->

	<section id="sidebar">

		
 	<div id="widget_openxwpwidget-4" class="widget widget_openxwpwidget"><div class="widget_content"><h3 class="title"> </h3><DIV align='center' class='adcount-1'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.class-world.com/advertisers/www/delivery/ajs.php':'http://www.class-world.com/advertisers/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=90");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.class-world.com/advertisers/www/delivery/ck.php?n=292509&amp;cb=bed18c65a8115671cefe9b81fec40152' target='_blank'><img src='http://www.class-world.com/advertisers/www/delivery/avw.php?zoneid=90&amp;cb=bed18c65a8115671cefe9b81fec40152&amp;n=292509' border='0' alt='' /></a></noscript></DIV><div class="clear"></div></div></div><div id="search-2" class="widget widget_search"><div class="widget_content"><h3 class="title">SEARCH THE SITE</h3><form method="get" id="searchform" action="http://www.herald-union.com/">
	<fieldset>
		<table style="border:0;width:100%;">
			<tr style="border:0 !important;">
				<td style="width:80%; border:0; ">
					<input type="text"  style="width:100%" onblur="if (this.value == '') {this.value = 'Search';}" onfocus="if (this.value == 'Search') {this.value = '';}" value="Search" name="s" id="s" />
				</td>
				<td style="width:20%;border:0;padding:0;">
					<input type="submit" style="width:100%" id="searchsubmit" value="Search" />
				</td>
			</tr>
		</table>
	</fieldset>
</form><div class="clear"></div></div></div><div id="text-4" class="widget widget_text"><div class="widget_content"><h3 class="title">Gas Prices</h3>			<div class="textwidget"><div class="widget_250x2">
	<img class="alignleft size-full wp-image-40437" src="http://www.kaiserslauternamerican.com/wp-content/uploads/2013/03/TheExchange_web_small.png" alt="TheExchange_web_small" width="105" height="14" />
	<strong><br><h4><span style="color: #808080;">Gas Prices per Gallon</span></strong></h4>
	<em>May 20-26, 2017</em>
	<ul style="font-size:16px;">
	<li><strong>Super E10</strong>
	$2.629&darr; $0.003</li>
	<li><strong>Super</strong>
	$2.894&darr; $0.001</li>
	<li><strong>Super+</strong>
	$3.127&darr; $0.003</li>
	<li><strong>Diesel</strong>
	$2.804&darr; $0.021</li>
	</ul></div></div>
		<div class="clear"></div></div></div><div id="widget_openxwpwidget-3" class="widget widget_openxwpwidget"><div class="widget_content"><h3 class="title"> </h3><DIV align='center' class='adcount-4'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.class-world.com/advertisers/www/delivery/ajs.php':'http://www.class-world.com/advertisers/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=91");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.class-world.com/advertisers/www/delivery/ck.php?n=dbccd9&amp;cb=694622e389a80a673b5074393a37f0df' target='_blank'><img src='http://www.class-world.com/advertisers/www/delivery/avw.php?zoneid=91&amp;cb=694622e389a80a673b5074393a37f0df&amp;n=dbccd9' border='0' alt='' /></a></noscript>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.class-world.com/advertisers/www/delivery/ajs.php':'http://www.class-world.com/advertisers/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=124");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.class-world.com/advertisers/www/delivery/ck.php?n=6f0065&amp;cb=5d842b57817d2b4be8fffbb87c87cad9' target='_blank'><img src='http://www.class-world.com/advertisers/www/delivery/avw.php?zoneid=124&amp;cb=5d842b57817d2b4be8fffbb87c87cad9&amp;n=6f0065' border='0' alt='' /></a></noscript>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.class-world.com/advertisers/www/delivery/ajs.php':'http://www.class-world.com/advertisers/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=123");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.class-world.com/advertisers/www/delivery/ck.php?n=866c26&amp;cb=af5ac5267d56dbb3e087ac898b83eabf' target='_blank'><img src='http://www.class-world.com/advertisers/www/delivery/avw.php?zoneid=123&amp;cb=af5ac5267d56dbb3e087ac898b83eabf&amp;n=866c26' border='0' alt='' /></a></noscript>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.class-world.com/advertisers/www/delivery/ajs.php':'http://www.class-world.com/advertisers/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=125");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.class-world.com/advertisers/www/delivery/ck.php?n=5b9d06&amp;cb=fd610e9fe9940d24dcef6ab2af212037' target='_blank'><img src='http://www.class-world.com/advertisers/www/delivery/avw.php?zoneid=125&amp;cb=fd610e9fe9940d24dcef6ab2af212037&amp;n=5b9d06' border='0' alt='' /></a></noscript></DIV><div class="clear"></div></div></div><div id="widget_openxwpwidget-6" class="widget widget_openxwpwidget"><div class="widget_content"><DIV align='center' class='adcount-2'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.class-world.com/advertisers/www/delivery/ajs.php':'http://www.class-world.com/advertisers/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=102");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.class-world.com/advertisers/www/delivery/ck.php?n=e6d2b8&amp;cb=863e02df75f33d398fd15d8126ff1626' target='_blank'><img src='http://www.class-world.com/advertisers/www/delivery/avw.php?zoneid=102&amp;cb=863e02df75f33d398fd15d8126ff1626&amp;n=e6d2b8' border='0' alt='' /></a></noscript>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.class-world.com/advertisers/www/delivery/ajs.php':'http://www.class-world.com/advertisers/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=103");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.class-world.com/advertisers/www/delivery/ck.php?n=da78e0&amp;cb=807fd1ac043c1e72db2027b85bb483b4' target='_blank'><img src='http://www.class-world.com/advertisers/www/delivery/avw.php?zoneid=103&amp;cb=807fd1ac043c1e72db2027b85bb483b4&amp;n=da78e0' border='0' alt='' /></a></noscript></DIV><div class="clear"></div></div></div><div id="text-11" class="widget widget_text"><div class="widget_content"><h3 class="title">Send Us Your Photos</h3>			<div class="textwidget"><div style="text-align:center">
<a href="http://www.herald-union.com/send-us-your-photos/" target="_blank">
<img src="http://www.herald-union.com/wp-content/uploads/2015/09/CAMPING-WALKTHROUGHS-NO.-6-2.jpg" width="400">
</a>
</div></div>
		<div class="clear"></div></div></div><div id="text-2" class="widget widget_text"><div class="widget_content"><h3 class="title">Digital edition</h3>			<div class="textwidget"><div class="widget_250x2">
<div style="float:left; width:185px; padding-bottom:20px;"><iframe style="width:350px; height:242px;" src="//e.issuu.com/embed.html#6801271/46503992" frameborder="0" allowfullscreen></iframe></div>
<div style="float:left; width:140px; padding: 10px 0 0 12px">
<h5>Read the Herald Union online</h5>
<h5 style="padding-top:20px;"><a href="http://www.herald-union.com/downloadpdf.php?filename=HU_Mar_30_2017.pdf">Download the pdf</a></h5>
<h5 style="padding-top:20px;"><a href="/archives">View past editions</a>
	</div>
</div>
</div>
		<div class="clear"></div></div></div><div id="categories-4" class="widget widget_categories"><div class="widget_content"><h3 class="title">View Articles by Category</h3><label class="screen-reader-text" for="cat">View Articles by Category</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="125">Columns</option>
	<option class="level-1" value="126">&nbsp;&nbsp;&nbsp;Ask the Commander</option>
	<option class="level-1" value="20">&nbsp;&nbsp;&nbsp;Blotter</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;Commentary</option>
	<option class="level-1" value="116">&nbsp;&nbsp;&nbsp;Safety Corner</option>
	<option class="level-0" value="13">Features</option>
	<option class="level-0" value="114">Local News</option>
	<option class="level-1" value="10">&nbsp;&nbsp;&nbsp;Health</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Schools</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;Sports</option>
	<option class="level-0" value="119">Military News</option>
	<option class="level-0" value="4">News</option>
	<option class="level-0" value="117">News Briefs</option>
	<option class="level-0" value="118">Things To Do</option>
	<option class="level-0" value="115">Travel &amp; Leisure</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.herald-union.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

<div class="clear"></div></div></div><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><div class="widget_content"><h3 class="title">What people are reading this week:</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="http://www.herald-union.com/movie-schedule-wiesbaden/wiesbaden-taunus-theater/"     class="tptn_link"><span class="tptn_title">Wiesbaden &#8211; Taunus Theater</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.herald-union.com/major-parking-changes-coming-to-wiesbaden-garrison/"     class="tptn_link"><span class="tptn_title">Major parking changes coming to Wiesbaden garrison</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.herald-union.com/movie-schedule-wiesbaden/"     class="tptn_link"><span class="tptn_title">Movie Schedule</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.herald-union.com/your-parking-questions-answered/"     class="tptn_link"><span class="tptn_title">Your parking questions answered</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.herald-union.com/new-hainerberg-acp-opening-planned-for-may-13/"     class="tptn_link"><span class="tptn_title">New Hainerberg ACP opening planned for May 13</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.herald-union.com/wiesbaden-community-announcements-may-16/"     class="tptn_link"><span class="tptn_title">Wiesbaden Community Announcements, May 16</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.herald-union.com/garrison-personnel-recognized-for-exceptional-service/"     class="tptn_link"><span class="tptn_title">Garrison personnel recognized for exceptional service</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.herald-union.com/moving-your-household-goods/"     class="tptn_link"><span class="tptn_title">Moving your household goods</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.herald-union.com/wiesbaden-community-announcements-may-23/"     class="tptn_link"><span class="tptn_title">Wiesbaden Community Announcements &#8211; May 23</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.herald-union.com/price-of-school-lunches-to-increase-overseas/"     class="tptn_link"><span class="tptn_title">Price of school lunches to increase overseas</span></a></span></li></ul><div class="tptn_clear"></div></div><div class="clear"></div></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><div class="widget_content"><h3 class="title">Helpful information brought to you by AdvantiPro:</h3><div class="menu-side-bar-container"><ul id="menu-side-bar" class="menu"><li id="menu-item-9856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9856"><a title="Opens in new window" href="http://www.finditguide.com"><b>Telephone Book</b>: Find it Guide</a></li>
<li id="menu-item-9857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9857"><a title="Opens in new window" href="http://www.class-world.com"><b>Classified Ads</b>: Classified World</a></li>
<li id="menu-item-9858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9858"><a title="Opens in new window" href="http://www.militaryingermany.com"><b>Events</b>: Military In Germany</a></li>
<li id="menu-item-9859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9859"><a title="Opens in new window" href="http://www.kaiserslauternamerican.com"><b>Additional News</b>: Kaiserslautern American</a></li>
<li id="menu-item-9860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9860"><a title="Opens in new window" href="http://www.stuttgartcitizen.com"><b>Additional News</b>: Stuttgart Citizen</a></li>
</ul></div><div class="clear"></div></div></div><div id="text-5" class="widget widget_text"><div class="widget_content"><h3 class="title"><div class="empty"></div></h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="http://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#ffffff; clear:left; font:14px Helvetica,Arial,sans-serif; }
</style>
<div id="mc_embed_signup">
<form action="http://militaryingermany.us5.list-manage.com/subscribe/post?u=d88bf3185e6b3de1ffe082077&amp;id=5eb6ea1527" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	<label for="mce-EMAIL">
Military In Germany newsletter</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
	<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</form>
</div>

<!--End mc_embed_signup--></div>
		<div class="clear"></div></div></div> 	
 		

    
	<div class="clear"></div>
</section> 
<div class="clear"></div>
</div><!-- /#main -->
	<div id="footer" role="contentinfo">
		
 			<div class="widget-area">
   			
				<div class="column">
					<div class="widget widget_nav_menu" id="nav_menu-4"><h3 class="title"><div class="empty"></div></h3><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-9871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9871"><a href="http://www.herald-union.com/contact-us/">Contact Us</a></li>
<li id="menu-item-9872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9872"><a href="http://www.herald-union.com/advertise-with-us/">Advertise with us</a></li>
</ul></div><div class="clear"></div></div>				</div><!-- / .column -->
				
				<div class="column">
					<div class="widget widget_nav_menu" id="nav_menu-5"><h3 class="title"><div class="empty"></div></h3><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-9873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9873"><a href="http://www.wiesbaden.army.mil">USAG Wiesbaden</a></li>
<li id="menu-item-9874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9874"><a href="http://wiesbaden.afneurope.net">AFN Wiesbaden</a></li>
<li id="menu-item-9875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9875"><a href="http://www.defense.gov">U.S. Army Europe</a></li>
<li id="menu-item-9876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9876"><a href="http://www.army.mil">U.S. Army</a></li>
<li id="menu-item-9877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9877"><a href="http://www.eucom.mil">U.S. Europe Command</a></li>
<li id="menu-item-9878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9878"><a href="http://www.africom.mil/">U.S. Africa Command</a></li>
</ul></div><div class="clear"></div></div>				</div><!-- / .column -->
				
				<div class="column last">
					<div class="widget widget_nav_menu" id="nav_menu-2"><h3 class="title"><div class="empty"></div></h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-9861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9861"><a href="http://www.herald-union.com/disclaimer/">External Links Disclaimer</a></li>
<li id="menu-item-9862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9862"><a href="http://www.herald-union.com/impressum/">Impressum</a></li>
<li id="menu-item-9863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9863"><a href="http://www.herald-union.com/privacy-policy/">Privacy &#038; Security Notice</a></li>
<li id="menu-item-9865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9865"><a href="http://dodcio.defense.gov/TodayinCIO/DoDSection508/Std_Stmt.aspx">Accessibility/Section 508</a></li>
</ul></div><div class="clear"></div></div>				</div><!-- / .column -->
	 
	   			<div class="clear"></div>
	        </div><!-- /.widget-area-->		
         <div class="clear"></div>
        
        <div class="copyright">
			<div class="left">
				Copyright &copy; 2017 Herald Union. All Rights Reserved.
			</div>
			
			<div class="right">
				<p class="wpzoom"><a href="http://www.advantipro.com" target="_blank" title="Premium WordPress Themes"><img src="http://www.herald-union.com/wp-content/themes/originmag3/images/advantipro.png" alt="WPZOOM" /></a> Designed by</p>
			</div>
			
		</div><!-- /.copyright -->
 
    </div>
 
</div><!-- /.wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>


<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="http://www.herald-union.com/privacy-policy/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		
    <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1529399-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
  })();
</script>

    			<script>
				jQuery(document).ready(function($) {
	            $(".hint--top").tooltipster({animation: "grow",});
	        	});
			</script>
			<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/ubermenu/js/hoverIntent.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uberMenuSettings = {"speed":"300","trigger":"hoverIntent","orientation":"horizontal","transition":"slide","hoverInterval":"20","hoverTimeout":"400","removeConflicts":"on","autoAlign":"off","noconflict":"off","fullWidthSubs":"on","androidClick":"off","loadGoogleMaps":"off","repositionOnLoad":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/ubermenu/js/ubermenu.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/themes/originmag3/js/dropdown.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/themes/originmag3/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/themes/originmag3/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<div id="upprev_box"><h6>More in <a href="http://www.herald-union.com/section/u-s-military/" rel="Moving your household goods">Military News</a></h6><div class="upprev_excerpt upprev_space"><h5><a href="http://www.herald-union.com/wiesbaden-spouses-club-helps-students-excel-with-scholarships/" rel="Moving your household goods">Wiesbaden Spouses Club helps students excel with scholarships</a></h5><p>The Wiesbaden Community Spouses Club awarded $78,000 in scholarships to...</p></div><div class="upprev_excerpt upprev_space"><h5><a href="http://www.herald-union.com/price-of-school-lunches-to-increase-overseas/" rel="Moving your household goods">Price of school lunches to increase overseas</a></h5><p>The price for school lunches at all Department of Defense...</p></div><div class="upprev_excerpt"><h5><a href="http://www.herald-union.com/alexander-t-wolf-found-not-guilty-in-law-day-mock-trial/" rel="Moving your household goods">Alexander T. Wolf found not guilty in Law Day mock trial</a></h5><p>Jurors at the U.S. Army Europe Office of the Judge...</p></div><a id="upprev_close" href="#" rel="close">Close</a></div> 


<script>
  
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', 'UA-41861727-3', 'auto');
    ga('send', 'pageview');
	
  jQuery('a img').click(function(e){
   src = jQuery(this).attr('src');
   if( src.indexOf('http://www.apbackup.de/advertisers/www/images/') >= 0 ){
    href = jQuery(this).parent().attr('href');
    trackingParameter = href.substring(href.indexOf('http%3A%2F%2F')+13, href.length);
    ga('send', 'event', 'banner', trackingParameter);
   }
  });
</script>
</body>
</html>