<!DOCTYPE html>
<html dir="ltr" lang="en-US">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width,initial-scale=1">
<title>Herald Union &#8211; Personal trainers: Taking your fitness to the next level</title>
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Libre+Baskerville:700" media="screen">
<link rel="stylesheet" href="http://www.herald-union.com/wp-content/themes/originmag3/style.css?v5" media="screen">
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato:400,700,900">
<link rel="shortcut icon" href="http://www.herald-union.com/wp-content/themes/originmag3/favicon.ico" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.herald-union.com/xmlrpc.php">
<meta name="googlebot" content="index,archive,follow,noodp">
<meta name="robots" content="all,index,follow">
<meta name="msnbot" content="all,index,follow">
<meta name="referrer" content="always">
<meta property="og:url" content="http://www.herald-union.com/personal-trainers-taking-your-fitness-to-the-next-level/">
<meta property="og:title" content="Herald Union &#8211; Personal trainers: Taking your fitness to the next level">
<meta property="og:description" content="Finding the ideal workout to suit one’s individual health and fitness goals can be daunting. Getting professional guidance can greatly enhance a person’s overall approach and follow-through. That’s where personal trainers enter the picture.">
<meta property="og:image" content="http://www.myoutsourcedmarketingteam.com/test/wp-content/uploads/2012/11/HeraldUnion_top_logo2.jpg">
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Herald Union &raquo; Feed" href="http://www.herald-union.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Herald Union &raquo; Comments Feed" href="http://www.herald-union.com/comments/feed/" />
<link rel='stylesheet' id='splw.css-css'  href='http://www.herald-union.com/wp-content/plugins/smart-post-lists-light/splw.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='main_css-css'  href='http://www.herald-union.com/wp-content/plugins/newstastic-post-slider/css/front.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='join_css-css'  href='http://www.herald-union.com/wp-content/plugins/newstastic-post-slider/css/join.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='A5-framework-css'  href='http://www.herald-union.com/a5-framework-frontend.css?ver=1.0%20beta%2020160127%20FPW' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.herald-union.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tm-lcptu-styles-css'  href='http://www.herald-union.com/wp-content/plugins/latest-custom-post-type-updates/css/tm_lcptu_basic_styles.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-toggle-css-css'  href='http://www.herald-union.com/wp-content/plugins/shortcode-toggle/style.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-share-main-css'  href='http://www.herald-union.com/wp-content/plugins/simple-social-share/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-css'  href='http://www.herald-union.com/wp-content/plugins/simple-social-share/css/tooltipster.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.herald-union.com/wp-content/themes/originmag3/functions/wpzoom/assets/css/shortcodes.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.herald-union.com/wp-content/themes/originmag3/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://www.herald-union.com/wp-content/plugins/social-icons-widget-by-wpzoom/css/socicon.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.herald-union.com/wp-content/plugins/social-icons-widget-by-wpzoom/css/genericons.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.herald-union.com/wp-content/plugins/social-icons-widget-by-wpzoom/css/font-awesome.min.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.herald-union.com/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.herald-union.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='http://www.herald-union.com/wp-content/plugins/upprev/styles/upprev.css?ver=3.3.30' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.herald-union.com/wp-content/themes/originmag3/functions/wpzoom/assets/css/wzslider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.herald-union.com/wp-content/themes/originmag3/custom.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rps-style-css'  href='http://www.herald-union.com/wp-content/plugins/recent-posts-slider/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-basic-css'  href='http://www.herald-union.com/wp-content/plugins/ubermenu/styles/basic.css?ver=2.1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-generated-skin-css'  href='http://www.herald-union.com/wp-content/plugins/ubermenu/stylegenerator/skin.css?ver=2.1.0.0' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 65, offset_element: '#comments', css_width: 560, css_side: 5, compare: 'category', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Personal trainers: Taking your fitness to the next level' };
</script>
<script type='text/javascript' src='http://www.herald-union.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/smart-post-lists-light/splw.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/information-reel/information-reel.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/newstastic-post-slider/js/scroller.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/newstastic-post-slider/js/front.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/shortcode-toggle/script.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/simple-social-share/js/jquery.tooltipster.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/stop-user-enumeration/js/commentauthor.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.herald-union.com\/wp-admin\/admin-ajax.php","top_ten_nonce":"f67b9d4957","top_ten_id":"16008","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"797875812"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/themes/originmag3/js/init.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/upprev/scripts/upprev.js?ver=3.3.30'></script>
<link rel='https://api.w.org/' href='http://www.herald-union.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.herald-union.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.herald-union.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.herald-union.com/personal-trainers-taking-your-fitness-to-the-next-level/" />
<link rel='shortlink' href='http://www.herald-union.com/?p=16008' />
<link rel="alternate" type="application/json+oembed" href="http://www.herald-union.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.herald-union.com%2Fpersonal-trainers-taking-your-fitness-to-the-next-level%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.herald-union.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.herald-union.com%2Fpersonal-trainers-taking-your-fitness-to-the-next-level%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><style type="text/css">a{color:#262626;}
a:hover{color:#d64b00;}
.widget h3.title {font-style: normal;}</style>
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.herald-union.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=d18e9f0038&wpp_id=16008';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- UberMenu CSS - Controlled through UberMenu Options Panel 
================================================================ -->
<style type="text/css" id="ubermenu-style-generator-css">
/* Inner Menu Width - used for centering - UberMenu Advanced Settings */
#megaMenu ul.megaMenu{ max-width: 1130px; }	
</style>
<!-- end UberMenu CSS -->
		
			<style type="text/css">
#upprev_box{bottom:5px;width:560px;right:5px;display:block;right:-615px;display:block;}
 #upprev_box .upprev_excerpt h5 {font-size:18px; line-height:1.5em;} #upprev_box .upprev_excerpt p {padding-bottom: 10px; } </style>
<script>!function(e){e(function(){setTimeout(function(){jQuery("#sidebar .widget_openxwpwidget").each(function(){var e=jQuery(this);e.find("a[href*=delivery] img:even").css({"float":"left"}),e.find("a[href*=delivery] img:odd").css({"float":"right"}),e.find("a[href*=delivery] img").css({"margin-bottom":"20px"})}),e("#sidebar .widget_250x2").closest(".widget").addClass("widget_250x2_widget"),e("#sidebar .widget_openxwpwidget .widget_content").css({margin:"auto 0px auto 0px","float":"none"}),jQuery("#sidebar .widget_openxwpwidget").append(jQuery('<div style="clear:both"></div>')),jQuery("#sidebar .widget.facebook").append(jQuery('<div style="clear:both"></div>'))},100)})}(jQuery);</script>
</head>
<body class="post-template-default single single-post postid-16008 single-format-standard dwpb-push-page dwpb-allow-close">

	<div class="inner-wrap">

		<header id="header" role="banner">
							<div class="adv first">
					<div id="widget_openxwpwidget-7" class="widget widget_openxwpwidget">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.class-world.com/advertisers/www/delivery/ajs.php':'http://www.class-world.com/advertisers/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.class-world.com/advertisers/www/delivery/ck.php?n=9da2bc&amp;cb=d92e21abedd23accf28aeb33e20700e8' target='_blank'><img src='http://www.class-world.com/advertisers/www/delivery/avw.php?zoneid=13&amp;cb=d92e21abedd23accf28aeb33e20700e8&amp;n=9da2bc' border='0' alt='' /></a></noscript><div class="clear"></div></div></div><div id="text-10" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget_content">			<div class="textwidget">Advertising brought to you by AdvantiPro.</div>
		<div class="clear"></div></div></div>									</div><!-- /.adv --> <div class="clear"></div>
			    </div>
	<div class="inner-wrap">
			<div id="navbar" role="navigation">

									<ul id="navsocial">

						
													<li>
								<a href="http://twitter.com/MILinGermany" rel="external,nofollow"><img src="http://www.herald-union.com/wp-content/themes/originmag3/images/twitter.png" width="16" height="16" alt="Twitter" >Twitter</a>
							</li>
						
													<li>
								<a href="http://facebook.com/militaryingermany" rel="external,nofollow"><img src="http://www.herald-union.com/wp-content/themes/originmag3/images/facebook.png" width="16" height="16" alt="Facebook" >Facebook</a>
							</li>
												
						
						
		 			</ul>
				

				<ul id="mainmenu" class="dropdown"><li id="menu-item-2456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2456"><a href="http://www.herald-union.com/about-us/">About</a></li>
<li id="menu-item-9852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9852"><a href="http://www.wiesbaden.army.mil">USAG Wiesbaden</a></li>
<li id="menu-item-9853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9853"><a href="http://ice.disa.mil/index.cfm?fa=site&#038;site_id=87&#038;dep=DoD">ICE</a></li>
<li id="menu-item-2459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2459"><a href="http://www.herald-union.com/contact-us/">Contact Us</a></li>
</ul>				<div class="clear"></div>

			</div><!-- /#navbar -->

			<div id="logo">
				
								<a href="http://www.herald-union.com" title="News and events for the U.S. Army Garrison Wiesbaden military community in Germany">
											<img src="http://www.myoutsourcedmarketingteam.com/test/wp-content/uploads/2012/11/HeraldUnion_top_logo2.jpg" alt="Herald Union" />
					
										<img src="http://www.myoutsourcedmarketingteam.com/test/wp-content/uploads/2015/01/HeraldUnion_top_logo_1_72dpi_complete.jpg" alt="Herald Union" />
										<div class="clear"></div>
					
									</a>
				
				
				<span>News and events for the U.S. Army Garrison Wiesbaden military community in Germany</span>			</div><!-- / #logo -->


							<div class="adv">

											<a href=""><img src="" alt="" /></a>
					
				</div><!-- /.adv --> <div class="clear"></div>
			

			<div id="navbarsecond">
 					<ul id="secondmenu" class="dropdown"><li id="menu-item-9836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9836"><a href="http://www.herald-union.com/">Home</a></li>
<li id="menu-item-9837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9837"><a href="http://www.herald-union.com/section/community-notes/">News Briefs</a></li>
<li id="menu-item-9839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9839"><a href="http://www.herald-union.com/section/local-news/">Local News</a></li>
<li id="menu-item-9838" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9838"><a href="http://www.herald-union.com/section/features/">Features</a></li>
<li id="menu-item-9850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9850"><a href="http://www.herald-union.com/travel-leisure/">Travel &#038; Leisure</a></li>
<li id="menu-item-9851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9851"><a href="http://www.herald-union.com/columns/">Columns</a></li>
<li id="menu-item-9847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9847"><a href="http://www.herald-union.com/archives/">Archives</a></li>
<li id="menu-item-9848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9848"><a href="http://www.herald-union.com/movie-schedule-wiesbaden/">Movies</a></li>
<li id="menu-item-9849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9849"><a href="http://www.finditguide.com/classifieds">Classified Ads</a></li>
</ul> 				<div class="clear"></div>
			</div><!-- /#navbarsecond -->
			<div class="clear"></div>
		</header>
<div id="main" role="main">

	<article id="content" itemscope itemType="http://schema.org/BlogPosting">

		<h3 class="category_link"><a href="http://www.herald-union.com/section/features/" rel="category tag">Features</a></h3>
		<h1 class="title" itemprop="headline">
			<a href="http://www.herald-union.com/personal-trainers-taking-your-fitness-to-the-next-level/" title="Permalink to Personal trainers: Taking your fitness to the next level" rel="bookmark">Personal trainers: Taking your fitness to the next level</a>
		</h1>

 		<div class="col_main">

 						<div class="post-meta">
				Story and photo by Karl Weisel<br>
U.S. Army Garrison Wiesbaden Family and MWR Marketing,								February 1, 2017
				 			</div><!-- /.post-meta -->

			<div class="author"><em></em></div>


			<div id="post-16008" class="clearfix post-16008 post type-post status-publish format-standard hentry category-features">

				<div class="entry" itemprop="articleBody">
					<div id="attachment_15980" style="width: 1229px" class="wp-caption alignnone"><img class="size-full wp-image-15980" src="http://www.herald-union.com/wp-content/uploads/2017/02/P10_Personal-Trainers.jpg" alt="" width="1219" height="1024" srcset="http://www.herald-union.com/wp-content/uploads/2017/02/P10_Personal-Trainers.jpg 1219w, http://www.herald-union.com/wp-content/uploads/2017/02/P10_Personal-Trainers-300x252.jpg 300w, http://www.herald-union.com/wp-content/uploads/2017/02/P10_Personal-Trainers-768x645.jpg 768w, http://www.herald-union.com/wp-content/uploads/2017/02/P10_Personal-Trainers-640x538.jpg 640w, http://www.herald-union.com/wp-content/uploads/2017/02/P10_Personal-Trainers-65x55.jpg 65w" sizes="(max-width: 1219px) 100vw, 1219px" /><p class="wp-caption-text">Personal trainers Alina Dukes (from left), Maria Diaz, Michelle Matheny and Rachel Campbell are among a group of fitness professionals standing by to offer one-on-one support at the Wiesbaden Sports, Fitness and Outdoor Recreation Center.</p></div>
<p>Finding the ideal workout to suit one’s individual health and fitness goals can be daunting. Getting professional guidance can greatly enhance a person’s overall approach and follow-through.<br />
That’s where personal trainers enter the picture.</p>
<p>“Every person is different,” said Alina Dukes, one of seven personal trainers at the Wiesbaden Sports, Fitness and Outdoor Recreation Center, explaining that personal trainers help people identify their fitness needs, goals and physical challenges.</p>
<p>“Personal trainers are coaches, role models, educators and cheerleaders,” said Maria Diaz, installation fitness coordinator. “They’re miracle workers — you can’t put a price on that.”</p>
<p>“Personal trainers are for everybody,” said Michelle Matheny, a personal trainer and military spouse, “not just to help someone get better, but also for someone who has never been in the gym before.”<br />
The idea is to help individuals set and attain realistic goals, lose weight or gain definition if desired and improve athletic performance, the trainers noted.</p>
<p>“Personal training is not only physical — we’re a little like psychologists finding ways to motivate and improve physical, emotional and spiritual health,” said Dukes. “Like saving for retirement, you also need to invest in your future health.”</p>
<p>Before beginning any fitness regimen with a personal trainer, participants undergo a fitness evaluation including flexibility, cardiovascular, muscle strength and endurance screenings. Personal trainers work one-on-one with individuals to make sure they are getting the most out of their workouts while doing so safely.</p>
<p>“I like the challenge of coming up with routines and individual fitness programs,” said Matheny, explaining that each of the personal trainers has specific skills, providing a depth of knowledge and experience.<br />
Individuals may turn to a personal trainer simply to better understand the various exercise and weight gear available, to prepare for a sporting event or to recover from an injury.</p>
<p>“I think people sometimes come in with big expectations, and I try to help them see reasonable, short-term goals,” Matheny said.<br />
When seeking a personal trainer, the first step is to stop by the fitness center on Clay Kaserne and pick up a brochure explaining the options at the front desk.</p>
<p>“They can send us an email, describe what they’re looking for and we’ll set up a free consultation,” said Rachel Campbell, a fitness instructor, personal trainer and military spouse. “The majority of our clientele come to us to become more familiar with our equipment and to get back in shape.”</p>
<p>“I enjoy being a personal trainer – that feeling that you’re doing something good for someone,” said Dukes. “You take a person at one level and it feels good to take them to another level.”<br />
One-on-one personal trainer sessions cost $45. Or one can pay $200 for five sessions; $300 for 10 sessions.</p>
<p>For more information about the personal trainer program, stop by the Wiesbaden Sports, Fitness and Outdoor Recreation Center located in Bldg. 1631 on Clay Kaserne. Details are also available on the Wiesbaden Family and MWR website at <a href="https://wiesbaden.armymwr.com/europe/wiesbaden/programs/clay-kaserne-fitness-center" target="_blank">https://wiesbaden.armymwr.com/europe/wiesbaden/programs/clay-kaserne-fitness-center</a>. Click on the “Personal Trainers” link.</p>
<div id="s-share-buttons" class="horizontal-w-c-r-border s-share-w-c"><a href="http://www.facebook.com/sharer.php?u=http://www.herald-union.com/personal-trainers-taking-your-fitness-to-the-next-level/" target="_blank" title="Share to Facebook" class="s3-facebook hint--top"></a><a href="http://twitter.com/intent/tweet?text=Personal trainers: Taking your fitness to the next level&url=http://www.herald-union.com/personal-trainers-taking-your-fitness-to-the-next-level/" target="_blank"  title="Share to Twitter" class="s3-twitter hint--top"></a><a href="mailto:?Subject=Personal%20trainers:%20Taking%20your%20fitness%20to%20the%20next%20level&Body=Here%20is%20the%20link%20to%20the%20article:%20http://www.herald-union.com/personal-trainers-taking-your-fitness-to-the-next-level/" title="Email this article" class="s3-email hint--top"></a></div>					<div class="clear"></div>

										<div class="clear"></div>

				</div><!-- / .entry -->
				<div class="clear"></div>

			</div><!-- #post-16008 -->

			

		</div> <!-- /.col_main -->


		<div class="col_meta">




			
		</div> <!-- /.col_meta -->
 		<div class="clear"></div>

					</article><!-- /#content -->

	<section id="sidebar">

		
 	<div id="widget_openxwpwidget-4" class="widget widget_openxwpwidget"><div class="widget_content"><h3 class="title"> </h3><DIV align='center' class='adcount-1'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.class-world.com/advertisers/www/delivery/ajs.php':'http://www.class-world.com/advertisers/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=90");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.class-world.com/advertisers/www/delivery/ck.php?n=cae0cb&amp;cb=1d745336a3b4183928f17a0343b84db3' target='_blank'><img src='http://www.class-world.com/advertisers/www/delivery/avw.php?zoneid=90&amp;cb=1d745336a3b4183928f17a0343b84db3&amp;n=cae0cb' border='0' alt='' /></a></noscript></DIV><div class="clear"></div></div></div><div id="search-2" class="widget widget_search"><div class="widget_content"><h3 class="title">SEARCH THE SITE</h3><form method="get" id="searchform" action="http://www.herald-union.com/">
	<fieldset>
		<table style="border:0;width:100%;">
			<tr style="border:0 !important;">
				<td style="width:80%; border:0; ">
					<input type="text"  style="width:100%" onblur="if (this.value == '') {this.value = 'Search';}" onfocus="if (this.value == 'Search') {this.value = '';}" value="Search" name="s" id="s" />
				</td>
				<td style="width:20%;border:0;padding:0;">
					<input type="submit" style="width:100%" id="searchsubmit" value="Search" />
				</td>
			</tr>
		</table>
	</fieldset>
</form><div class="clear"></div></div></div><div id="text-4" class="widget widget_text"><div class="widget_content"><h3 class="title">Gas Prices</h3>			<div class="textwidget"><div class="widget_250x2">
	<img class="alignleft size-full wp-image-40437" src="http://www.kaiserslauternamerican.com/wp-content/uploads/2013/03/TheExchange_web_small.png" alt="TheExchange_web_small" width="105" height="14" />
	<strong><br><h4><span style="color: #808080;">Gas Prices per Gallon</span></strong></h4>
	<em>Jan. 28 - Feb. 3, 2017</em>
	<ul style="font-size:16px;">
	<li><strong>Super E10</strong>
	$2.586&darr; $0.032</li>
	<li><strong>Super</strong>
	$2.838&darr; $0.029</li>
	<li><strong>Super+</strong>
	$3.077&darr; $0.028</li>
	<li><strong>Diesel</strong>
	$2.829&darr; $0.016</li>
	</ul></div></div>
		<div class="clear"></div></div></div><div id="widget_openxwpwidget-3" class="widget widget_openxwpwidget"><div class="widget_content"><h3 class="title"> </h3><DIV align='center' class='adcount-4'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.class-world.com/advertisers/www/delivery/ajs.php':'http://www.class-world.com/advertisers/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=91");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.class-world.com/advertisers/www/delivery/ck.php?n=0b4624&amp;cb=ade50de132407bac9df41230332ef3d1' target='_blank'><img src='http://www.class-world.com/advertisers/www/delivery/avw.php?zoneid=91&amp;cb=ade50de132407bac9df41230332ef3d1&amp;n=0b4624' border='0' alt='' /></a></noscript>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.class-world.com/advertisers/www/delivery/ajs.php':'http://www.class-world.com/advertisers/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=124");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.class-world.com/advertisers/www/delivery/ck.php?n=bfa95b&amp;cb=23684e66071c72f3938fdfc44718fbc5' target='_blank'><img src='http://www.class-world.com/advertisers/www/delivery/avw.php?zoneid=124&amp;cb=23684e66071c72f3938fdfc44718fbc5&amp;n=bfa95b' border='0' alt='' /></a></noscript>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.class-world.com/advertisers/www/delivery/ajs.php':'http://www.class-world.com/advertisers/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=123");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.class-world.com/advertisers/www/delivery/ck.php?n=b6bf1a&amp;cb=e9217e1272537e37cf901e6e7f41ea90' target='_blank'><img src='http://www.class-world.com/advertisers/www/delivery/avw.php?zoneid=123&amp;cb=e9217e1272537e37cf901e6e7f41ea90&amp;n=b6bf1a' border='0' alt='' /></a></noscript>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.class-world.com/advertisers/www/delivery/ajs.php':'http://www.class-world.com/advertisers/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=125");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.class-world.com/advertisers/www/delivery/ck.php?n=a7f909&amp;cb=4b91007d28448879c2a9f8cd94f543c1' target='_blank'><img src='http://www.class-world.com/advertisers/www/delivery/avw.php?zoneid=125&amp;cb=4b91007d28448879c2a9f8cd94f543c1&amp;n=a7f909' border='0' alt='' /></a></noscript></DIV><div class="clear"></div></div></div><div id="widget_openxwpwidget-6" class="widget widget_openxwpwidget"><div class="widget_content"><DIV align='center' class='adcount-2'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.class-world.com/advertisers/www/delivery/ajs.php':'http://www.class-world.com/advertisers/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=102");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.class-world.com/advertisers/www/delivery/ck.php?n=949b4f&amp;cb=2d19644cce003de41ba22c9447630a91' target='_blank'><img src='http://www.class-world.com/advertisers/www/delivery/avw.php?zoneid=102&amp;cb=2d19644cce003de41ba22c9447630a91&amp;n=949b4f' border='0' alt='' /></a></noscript>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.class-world.com/advertisers/www/delivery/ajs.php':'http://www.class-world.com/advertisers/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=103");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.class-world.com/advertisers/www/delivery/ck.php?n=5c1941&amp;cb=092801aa56b570dac145b0e71430f183' target='_blank'><img src='http://www.class-world.com/advertisers/www/delivery/avw.php?zoneid=103&amp;cb=092801aa56b570dac145b0e71430f183&amp;n=5c1941' border='0' alt='' /></a></noscript></DIV><div class="clear"></div></div></div><div id="text-11" class="widget widget_text"><div class="widget_content"><h3 class="title">Send Us Your Photos</h3>			<div class="textwidget"><div style="text-align:center">
<a href="http://www.herald-union.com/send-us-your-photos/" target="_blank">
<img src="http://www.herald-union.com/wp-content/uploads/2015/09/CAMPING-WALKTHROUGHS-NO.-6-2.jpg" width="400">
</a>
</div></div>
		<div class="clear"></div></div></div><div id="text-2" class="widget widget_text"><div class="widget_content"><h3 class="title">Digital edition</h3>			<div class="textwidget"><div class="widget_250x2">
<div style="float:left; width:185px; padding-bottom:20px;"><iframe style="width:150px; height:104px;" src="//e.issuu.com/embed.html#6801271/43781425" frameborder="0" allowfullscreen></iframe></div>
<div style="float:left; width:140px; padding: 10px 0 0 12px">
<h5>Read the Herald Union online</h5>
<h5 style="padding-top:20px;"><a href="http://www.herald-union.com/downloadpdf.php?filename=HU_Feb_2_2017.pdf">Download the pdf</a></h5>
<h5 style="padding-top:20px;"><a href="/archives">View past editions</a>
	</div>
</div>
</div>
		<div class="clear"></div></div></div><div id="categories-4" class="widget widget_categories"><div class="widget_content"><h3 class="title">View Articles by Category</h3><label class="screen-reader-text" for="cat">View Articles by Category</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="125">Columns</option>
	<option class="level-1" value="126">&nbsp;&nbsp;&nbsp;Ask the Commander</option>
	<option class="level-1" value="20">&nbsp;&nbsp;&nbsp;Blotter</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;Commentary</option>
	<option class="level-1" value="116">&nbsp;&nbsp;&nbsp;Safety Corner</option>
	<option class="level-0" value="13">Features</option>
	<option class="level-0" value="114">Local News</option>
	<option class="level-1" value="10">&nbsp;&nbsp;&nbsp;Health</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Schools</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;Sports</option>
	<option class="level-0" value="119">Military News</option>
	<option class="level-0" value="4">News</option>
	<option class="level-0" value="117">News Briefs</option>
	<option class="level-0" value="118">Things To Do</option>
	<option class="level-0" value="115">Travel &amp; Leisure</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.herald-union.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

<div class="clear"></div></div></div><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><div class="widget_content"><h3 class="title">What people are reading this week:</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="http://www.herald-union.com/movie-schedule-wiesbaden/wiesbaden-taunus-theater/"     class="tptn_link"><span class="tptn_title">Wiesbaden &#8211; Taunus Theater</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.herald-union.com/movie-schedule-wiesbaden/"     class="tptn_link"><span class="tptn_title">Movie Schedule</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.herald-union.com/aafes-closures-for-annual-inventory/"     class="tptn_link"><span class="tptn_title">AAFES closures for annual inventory</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.herald-union.com/lessons-of-dr-king-brought-to-life-during-annual-observance/"     class="tptn_link"><span class="tptn_title">Lessons of Dr. King brought to life during annual observance</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.herald-union.com/postal-rate-fees-increase-starting-jan-22/"     class="tptn_link"><span class="tptn_title">Postal rate fees increase starting Jan. 22</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.herald-union.com/learn-to-relocate-like-a-pro-during-sponsorship-rodeo/"     class="tptn_link"><span class="tptn_title">Learn to relocate like a pro at sponsorship rodeo</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.herald-union.com/know-the-difference-between-passports/"     class="tptn_link"><span class="tptn_title">Know the difference between passports</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.herald-union.com/7-day-trips-from-wiesbaden/"     class="tptn_link"><span class="tptn_title">7 Day trips from Wiesbaden</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.herald-union.com/wiesbaden-retiree-council-seeks-vietnam-veterans/"     class="tptn_link"><span class="tptn_title">Wiesbaden retiree council seeks Vietnam veterans</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.herald-union.com/dod-opens-online-exchange-shopping-to-veterans/"     class="tptn_link"><span class="tptn_title">DoD Opens Online Exchange Shopping to Veterans</span></a></span></li></ul><div class="tptn_clear"></div></div><div class="clear"></div></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><div class="widget_content"><h3 class="title">Helpful information brought to you by AdvantiPro:</h3><div class="menu-side-bar-container"><ul id="menu-side-bar" class="menu"><li id="menu-item-9856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9856"><a title="Opens in new window" href="http://www.finditguide.com"><b>Telephone Book</b>: Find it Guide</a></li>
<li id="menu-item-9857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9857"><a title="Opens in new window" href="http://www.class-world.com"><b>Classified Ads</b>: Classified World</a></li>
<li id="menu-item-9858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9858"><a title="Opens in new window" href="http://www.militaryingermany.com"><b>Events</b>: Military In Germany</a></li>
<li id="menu-item-9859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9859"><a title="Opens in new window" href="http://www.kaiserslauternamerican.com"><b>Additional News</b>: Kaiserslautern American</a></li>
<li id="menu-item-9860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9860"><a title="Opens in new window" href="http://www.stuttgartcitizen.com"><b>Additional News</b>: Stuttgart Citizen</a></li>
</ul></div><div class="clear"></div></div></div><div id="text-5" class="widget widget_text"><div class="widget_content"><h3 class="title"><div class="empty"></div></h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="http://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#ffffff; clear:left; font:14px Helvetica,Arial,sans-serif; }
</style>
<div id="mc_embed_signup">
<form action="http://militaryingermany.us5.list-manage.com/subscribe/post?u=d88bf3185e6b3de1ffe082077&amp;id=5eb6ea1527" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	<label for="mce-EMAIL">
Military In Germany newsletter</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
	<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</form>
</div>

<!--End mc_embed_signup--></div>
		<div class="clear"></div></div></div> 	
 		

    
	<div class="clear"></div>
</section> 
<div class="clear"></div>
</div><!-- /#main -->
	<div id="footer" role="contentinfo">
		
 			<div class="widget-area">
   			
				<div class="column">
					<div class="widget widget_nav_menu" id="nav_menu-4"><h3 class="title"><div class="empty"></div></h3><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-9871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9871"><a href="http://www.herald-union.com/contact-us/">Contact Us</a></li>
<li id="menu-item-9872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9872"><a href="http://www.herald-union.com/advertise-with-us/">Advertise with us</a></li>
</ul></div><div class="clear"></div></div>				</div><!-- / .column -->
				
				<div class="column">
					<div class="widget widget_nav_menu" id="nav_menu-5"><h3 class="title"><div class="empty"></div></h3><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-9873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9873"><a href="http://www.wiesbaden.army.mil">USAG Wiesbaden</a></li>
<li id="menu-item-9874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9874"><a href="http://wiesbaden.afneurope.net">AFN Wiesbaden</a></li>
<li id="menu-item-9875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9875"><a href="http://www.defense.gov">U.S. Army Europe</a></li>
<li id="menu-item-9876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9876"><a href="http://www.army.mil">U.S. Army</a></li>
<li id="menu-item-9877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9877"><a href="http://www.eucom.mil">U.S. Europe Command</a></li>
<li id="menu-item-9878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9878"><a href="http://www.africom.mil/">U.S. Africa Command</a></li>
</ul></div><div class="clear"></div></div>				</div><!-- / .column -->
				
				<div class="column last">
					<div class="widget widget_nav_menu" id="nav_menu-2"><h3 class="title"><div class="empty"></div></h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-9861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9861"><a href="http://www.herald-union.com/disclaimer/">External Links Disclaimer</a></li>
<li id="menu-item-9862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9862"><a href="http://www.herald-union.com/impressum/">Impressum</a></li>
<li id="menu-item-9863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9863"><a href="http://www.herald-union.com/privacy-policy/">Privacy &#038; Security Notice</a></li>
<li id="menu-item-9865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9865"><a href="http://dodcio.defense.gov/TodayinCIO/DoDSection508/Std_Stmt.aspx">Accessibility/Section 508</a></li>
</ul></div><div class="clear"></div></div>				</div><!-- / .column -->
	 
	   			<div class="clear"></div>
	        </div><!-- /.widget-area-->		
         <div class="clear"></div>
        
        <div class="copyright">
			<div class="left">
				Copyright &copy; 2017 Herald Union. All Rights Reserved.
			</div>
			
			<div class="right">
				<p class="wpzoom"><a href="http://www.advantipro.com" target="_blank" title="Premium WordPress Themes"><img src="http://www.herald-union.com/wp-content/themes/originmag3/images/advantipro.png" alt="WPZOOM" /></a> Designed by</p>
			</div>
			
		</div><!-- /.copyright -->
 
    </div>
 
</div><!-- /.wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>



    <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1529399-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
  })();
</script>

    			<script>
				jQuery(document).ready(function($) {
	            $(".hint--top").tooltipster({animation: "grow",});
	        	});
			</script>
			<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/ubermenu/js/hoverIntent.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uberMenuSettings = {"speed":"300","trigger":"hoverIntent","orientation":"horizontal","transition":"slide","hoverInterval":"20","hoverTimeout":"400","removeConflicts":"on","autoAlign":"off","noconflict":"off","fullWidthSubs":"on","androidClick":"off","loadGoogleMaps":"off","repositionOnLoad":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/ubermenu/js/ubermenu.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/themes/originmag3/js/dropdown.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/themes/originmag3/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-content/themes/originmag3/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.herald-union.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<div id="upprev_box"><h6>More in <a href="http://www.herald-union.com/section/features/" rel="Personal trainers: Taking your fitness to the next level">Features</a></h6><div class="upprev_excerpt upprev_space"><h5><a href="http://www.herald-union.com/local-scouts-place-at-international-winter-survival-competition/" rel="Personal trainers: Taking your fitness to the next level">Local scouts place at international winter survival competition</a></h5><p>Troop 65 teamed up with Troop 90 from Frankfurt to...</p></div><div class="upprev_excerpt upprev_space"><h5><a href="http://www.herald-union.com/how-to-avoid-a-broken-heart-this-february/" rel="Personal trainers: Taking your fitness to the next level">How to avoid a broken heart this February</a></h5><p>February is American Heart Month and Feb. 3 marks the...</p></div><div class="upprev_excerpt"><h5><a href="http://www.herald-union.com/january-is-cervical-cancer-awareness-month/" rel="Personal trainers: Taking your fitness to the next level">January is cervical cancer awareness month</a></h5><p>One of the many preventive medicine services closely monitored by...</p></div><a id="upprev_close" href="#" rel="close">Close</a></div> 


<script>
  
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', 'UA-41861727-3', 'auto');
    ga('send', 'pageview');
	
  jQuery('a img').click(function(e){
   src = jQuery(this).attr('src');
   if( src.indexOf('http://www.apbackup.de/advertisers/www/images/') >= 0 ){
    href = jQuery(this).parent().attr('href');
    trackingParameter = href.substring(href.indexOf('http%3A%2F%2F')+13, href.length);
    ga('send', 'event', 'banner', trackingParameter);
   }
  });
</script>
</body>
</html>