<!DOCTYPE html>
<html dir="ltr" lang="en-US">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width,initial-scale=1">

<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Libre+Baskerville:700" media="screen">
<link rel="stylesheet" href="https://www.herald-union.com/wp-content/themes/originmag3/style.css?v5" media="screen">
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato:400,700,900">
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.herald-union.com/xmlrpc.php">
<meta name="googlebot" content="index,archive,follow,noodp">
<meta name="robots" content="all,index,follow">
<meta name="msnbot" content="all,index,follow">
<meta name="referrer" content="always">
<meta property="og:url" content="https://www.herald-union.com/check-out-the-i-spy-game-in-the-herald-union/">
<meta property="og:title" content="Check out the &#8220;I spy&#8221; game in the Herald Union | Herald Union">
<meta property="og:description" content="Attention kids and parents! You’re gonna wanna grab a copy of the latest issue of the Herald Union, on stands now at the PX, Commissary, food court, Shoppette and other locations. The Nov. 19 issue has a fun game of “I spy” in the center spread. Look for the clues in red letters and see if you can find all the ornaments, then go to the post on the Garrison Wiesbaden Facebook page and comment about it. Happy hunting!">
<meta property="og:image" content="https://www.herald-union.com/wp-content/uploads/2020/11/I-SPY-AD.jpg">
<script id="ap_jquery" src="/wp-includes/js/jquery/jquery.js"></script>
<script id="ap_jquery_migrate" src="/wp-includes/js/jquery/jquery-migrate.min.js"></script>
<script src="/wp-content/plugins/ap-dsgvo-gdpr/onetrustConsent-en.js"></script>
<script>
function OptanonWrapper(){};
Optanon.BlockGoogleAnalytics("UA-41861727-3", 2);
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Check out the &quot;I spy&quot; game in the Herald Union - Herald Union</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.herald-union.com/check-out-the-i-spy-game-in-the-herald-union/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Check out the &quot;I spy&quot; game in the Herald Union - Herald Union" />
	<meta property="og:description" content="Attention kids and parents! You’re gonna wanna grab a copy..." />
	<meta property="og:url" content="https://www.herald-union.com/check-out-the-i-spy-game-in-the-herald-union/" />
	<meta property="og:site_name" content="Herald Union" />
	<meta property="article:publisher" content="http://facebook.com/usagwiesbaden" />
	<meta property="article:published_time" content="2020-11-19T15:35:22+00:00" />
	<meta property="og:image" content="https://www.herald-union.com/wp-content/uploads/2020/11/I-SPY-AD.jpg" />
	<meta property="og:image:width" content="1688" />
	<meta property="og:image:height" content="1720" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@usagwiesbadenpa" />
	<meta name="twitter:site" content="@usagwiesbadenpa" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="PAO Wiesbaden">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="0 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.herald-union.com/#organization","name":"Herald Union","url":"https://www.herald-union.com/","sameAs":["http://facebook.com/usagwiesbaden","https://twitter.com/usagwiesbadenpa"],"logo":{"@type":"ImageObject","@id":"https://www.herald-union.com/#logo","inLanguage":"en-US","url":"https://www.herald-union.com/wp-content/uploads/2012/11/Herald-Union_top_logo-1.png","width":590,"height":129,"caption":"Herald Union"},"image":{"@id":"https://www.herald-union.com/#logo"}},{"@type":"WebSite","@id":"https://www.herald-union.com/#website","url":"https://www.herald-union.com/","name":"Herald Union","description":"News and events for the U.S. Army Garrison Wiesbaden military community in Germany","publisher":{"@id":"https://www.herald-union.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.herald-union.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.herald-union.com/check-out-the-i-spy-game-in-the-herald-union/#primaryimage","inLanguage":"en-US","url":"https://www.herald-union.com/wp-content/uploads/2020/11/I-SPY-AD.jpg","width":1688,"height":1720},{"@type":"WebPage","@id":"https://www.herald-union.com/check-out-the-i-spy-game-in-the-herald-union/#webpage","url":"https://www.herald-union.com/check-out-the-i-spy-game-in-the-herald-union/","name":"Check out the \"I spy\" game in the Herald Union - Herald Union","isPartOf":{"@id":"https://www.herald-union.com/#website"},"primaryImageOfPage":{"@id":"https://www.herald-union.com/check-out-the-i-spy-game-in-the-herald-union/#primaryimage"},"datePublished":"2020-11-19T15:35:22+00:00","dateModified":"2020-11-19T15:35:22+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.herald-union.com/check-out-the-i-spy-game-in-the-herald-union/"]}]},{"@type":"Article","@id":"https://www.herald-union.com/check-out-the-i-spy-game-in-the-herald-union/#article","isPartOf":{"@id":"https://www.herald-union.com/check-out-the-i-spy-game-in-the-herald-union/#webpage"},"author":{"@id":"https://www.herald-union.com/#/schema/person/7ddc569f878fc4c10821c0f47e909f91"},"headline":"Check out the &#8220;I spy&#8221; game in the Herald Union","datePublished":"2020-11-19T15:35:22+00:00","dateModified":"2020-11-19T15:35:22+00:00","mainEntityOfPage":{"@id":"https://www.herald-union.com/check-out-the-i-spy-game-in-the-herald-union/#webpage"},"publisher":{"@id":"https://www.herald-union.com/#organization"},"image":{"@id":"https://www.herald-union.com/check-out-the-i-spy-game-in-the-herald-union/#primaryimage"},"articleSection":"Travel &amp; Leisure","inLanguage":"en-US"},{"@type":"Person","@id":"https://www.herald-union.com/#/schema/person/7ddc569f878fc4c10821c0f47e909f91","name":"PAO Wiesbaden","image":{"@type":"ImageObject","@id":"https://www.herald-union.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/7d28b4390b25c0f44d5e0ffa211e1211?s=96&d=mm&r=g","caption":"PAO Wiesbaden"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Herald Union &raquo; Feed" href="https://www.herald-union.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Herald Union &raquo; Comments Feed" href="https://www.herald-union.com/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.3.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.3.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-41861727-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-41861727-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
<!-- herald-union.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='splw.css-css'  href='https://www.herald-union.com/wp-content/plugins/smart-post-lists-light/splw.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='A5-framework-css'  href='https://www.herald-union.com/a5-framework-frontend.css?ver=1.0%20beta%2020160127%20FPW' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.herald-union.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-block-style-css'  href='https://www.herald-union.com/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/blocks.style.build.css?ver=1602675345' type='text/css' media='all' />
<link rel='stylesheet' id='ap-sba-css'  href='https://www.herald-union.com/wp-content/plugins/ap-sticky-bottom-ad/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.herald-union.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='tm-lcptu-styles-css'  href='https://www.herald-union.com/wp-content/plugins/latest-custom-post-type-updates/css/tm_lcptu_basic_styles.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-toggle-css-css'  href='https://www.herald-union.com/wp-content/plugins/shortcode-toggle/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-share-main-css'  href='https://www.herald-union.com/wp-content/plugins/simple-social-share/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-css'  href='https://www.herald-union.com/wp-content/plugins/simple-social-share/css/tooltipster.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://www.herald-union.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.2.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://www.herald-union.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.herald-union.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-theme-utils-css-css'  href='https://www.herald-union.com/wp-content/themes/originmag3/functions/wpzoom/assets/css/theme-utils.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='https://www.herald-union.com/wp-content/plugins/upprev/styles/upprev.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='https://www.herald-union.com/wp-content/plugins/wpzoom-shortcodes/assets/css/wzslider.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://www.herald-union.com/wp-content/plugins/wpzoom-shortcodes/assets/css/shortcodes.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='https://www.herald-union.com/wp-content/plugins/wpzoom-shortcodes/assets/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://www.herald-union.com/wp-content/themes/originmag3/custom.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='rps-style-css'  href='https://www.herald-union.com/wp-content/plugins/recent-posts-slider/css/style.css?ver=5.5.3' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 65, offset_element: '#comments', css_width: 560, css_side: 5, compare: 'category', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Check out the &#8220;I spy&#8221; game in the Herald Union' };
</script>
<script type='text/javascript' src='https://www.herald-union.com/wp-content/plugins/smart-post-lists-light/splw.js?ver=5.5.3' id='splw.js-js'></script>
<script type='text/javascript' src='https://www.herald-union.com/wp-content/plugins/information-reel/information-reel.js?ver=5.5.3' id='information-reel-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[]","home_url":"https:\/\/www.herald-union.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.herald-union.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.3.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.herald-union.com/wp-content/plugins/ap-sticky-bottom-ad/script.js?ver=5.5.3' id='ap-sba-js'></script>
<script type='text/javascript' src='https://www.herald-union.com/wp-content/plugins/shortcode-toggle/script.min.js?ver=5.5.3' id='shortcode-toggle-js-js'></script>
<script type='text/javascript' src='https://www.herald-union.com/wp-content/plugins/simple-social-share/js/jquery.tooltipster.js?ver=5.5.3' id='tooltipster-js-js'></script>
<script type='text/javascript' src='https://www.herald-union.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.25' id='stop-user-enumeration-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.herald-union.com\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.herald-union.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.herald-union.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.herald-union.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.herald-union.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.herald-union.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.2.min.js?ver=5.5.3' id='yop-public-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.herald-union.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":23244,"token":"adc7681bc3","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.herald-union.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.herald-union.com/wp-content/themes/originmag3/js/init.js?ver=5.5.3' id='wpzoom-init-js'></script>
<script type='text/javascript' src='https://www.herald-union.com/wp-content/plugins/upprev/scripts/upprev.js?ver=3.4.2' id='iworks_upprev-js-js'></script>
<script type='text/javascript' id='icwp-wpsf-shield-antibot-js-extra'>
/* <![CDATA[ */
var icwp_wpsf_vars_lpantibot = {"form_selectors":"","uniq":"5fb9a755ad885","cbname":"icwp-wpsf-55d77fe4d7837","strings":{"label":"I'm a human.","alert":"Please check the box to show us you're a human.","loading":"Loading"},"flags":{"gasp":true,"captcha":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.herald-union.com/wp-content/plugins/wp-simple-firewall/resources/js/shield-antibot.js?ver=10.1.3&#038;mtime=1605780113' id='icwp-wpsf-shield-antibot-js'></script>
<link rel="https://api.w.org/" href="https://www.herald-union.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.herald-union.com/wp-json/wp/v2/posts/23244" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.herald-union.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.herald-union.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.herald-union.com/?p=23244' />
<link rel="alternate" type="application/json+oembed" href="https://www.herald-union.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.herald-union.com%2Fcheck-out-the-i-spy-game-in-the-herald-union%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.herald-union.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.herald-union.com%2Fcheck-out-the-i-spy-game-in-the-herald-union%2F&#038;format=xml" />
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>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</script><style type="text/css" media="screen"></style><style type="text/css">a{color:#262626;}
a:hover{color:#d64b00;}
.widget h3.title {font-style: normal;}</style>
		<style type="text/css" id="wp-custom-css">
			.widget_content { 
	padding-left: 3px !important;
	padding-right: 3px !important;
}		</style>
		<style type="text/css">
#upprev_box{bottom:5px;width:560px;right:5px;display:block;right:-615px;display:block;}
 #upprev_box .upprev_excerpt h5 {font-size:18px; line-height:1.5em;} #upprev_box .upprev_excerpt p {padding-bottom: 10px; } </style>
</head>
<body class="post-template-default single single-post postid-23244 single-format-standard aa-prefix-heral-">

    <div class="inner-wrap">

        <header id="header" role="banner">

            <div id="navbar" role="navigation">

                                    <ul id="navsocial">

                        
                                                    <li>
                                <a href="https://twitter.com/usagwiesbadenpa" rel="external,nofollow"><img src="https://www.herald-union.com/wp-content/themes/originmag3/images/twitter.png" width="16" height="16" alt="Twitter" >Twitter</a>
                            </li>
                        
                                                    <li>
                                <a href="http://facebook.com/usagwiesbaden" rel="external,nofollow"><img src="https://www.herald-union.com/wp-content/themes/originmag3/images/facebook.png" width="16" height="16" alt="Facebook" >Facebook</a>
                            </li>
                        
                        
                        
                    </ul>
                

                <ul id="mainmenu" class="dropdown"><li id="menu-item-2456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2456"><a href="https://www.herald-union.com/about-us/">About</a></li>
<li id="menu-item-9852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9852"><a href="https://home.army.mil/wiesbaden/index.php">USAG Wiesbaden</a></li>
<li id="menu-item-9853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9853"><a href="http://ice.disa.mil/index.cfm?fa=site&#038;site_id=87&#038;dep=DoD">ICE</a></li>
<li id="menu-item-2459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2459"><a href="https://www.herald-union.com/contact-us/">Contact Us</a></li>
</ul>                <div class="clear"></div>

            </div><!-- #navbar -->

            <div id="logo">
                
                                <a href="https://www.herald-union.com" title="News and events for the U.S. Army Garrison Wiesbaden military community in Germany">
                                            <img src="https://www.herald-union.com/wp-content/uploads/2012/11/Herald-Union_top_logo-1.png" alt="Herald Union" />

                                        <img src="https://www.herald-union.com/wp-content/uploads/2015/03/Herald-Union_top_3_panels-1.jpg" alt="Herald Union" />
                                        <div class="clear"></div>

                                    </a>
                
                
                <span>News and events for the U.S. Army Garrison Wiesbaden military community in Germany</span>            </div><!-- #logo -->

        <div id="leaderboard_atf"><div style="margin-left: auto; margin-right: auto; text-align: center; " class="ap-ad" id="heral-819649482"><!-- /61040970/HUC_Leaderboard_ATF -->
<div id='div-gpt-ad-1543290000453-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543290000453-0'); });
</script>
</div></div><br style="clear: both; display: block; float: none;"/> </div>

            <div id="navbarsecond">
                    <ul id="secondmenu" class="dropdown"><li id="menu-item-9836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9836"><a href="http://www.herald-union.com/">Home</a></li>
<li id="menu-item-9837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9837"><a href="https://www.herald-union.com/section/community-notes/">News Briefs</a></li>
<li id="menu-item-9839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9839"><a href="https://www.herald-union.com/section/local-news/">Local News</a></li>
<li id="menu-item-9838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9838"><a href="https://www.herald-union.com/section/features/">Features</a></li>
<li id="menu-item-9850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9850"><a href="https://www.herald-union.com/travel-leisure/">Travel &#038; Leisure</a></li>
<li id="menu-item-9847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9847"><a href="https://www.herald-union.com/archives/">Archives</a></li>
<li id="menu-item-9848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9848"><a href="https://www.herald-union.com/movie-schedule-wiesbaden/">Movies</a>
<ul class="sub-menu">
	<li id="menu-item-19195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19195"><a href="https://www.herald-union.com/movie-schedule-wiesbaden/wiesbaden-taunus-theater/">Wiesbaden – Taunus Theater</a></li>
	<li id="menu-item-19196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19196"><a href="http://militaryingermany.com/movie-schedule">Other theaters</a></li>
</ul>
</li>
<li id="menu-item-9849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9849"><a>Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-17617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17617"><a href="https://www.finditguide.com/new-used-cars-trucks-motorcycles-for-sale">Cars</a></li>
	<li id="menu-item-17618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17618"><a href="https://www.finditguide.com/properties">Properties</a></li>
	<li id="menu-item-17619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17619"><a href="https://www.finditguide.com/classifieds">Classifieds</a></li>
	<li id="menu-item-17620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17620"><a href="https://www.finditguide.com/jobs">Jobs</a></li>
	<li id="menu-item-17621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17621"><a href="https://www.finditguide.com/events">Events</a></li>
</ul>
</li>
</ul>                <div class="clear"></div>
            </div><!-- #navbarsecond -->
            <div class="clear"></div>

        </header>
<div id="content">

	<article id="main" role="main" itemscope itemType="http://schema.org/BlogPosting">

		<h3 class="category_link"><a href="https://www.herald-union.com/section/travel-leisure/" rel="category tag">Travel &amp; Leisure</a></h3>
		<h1 class="title" itemprop="headline">
			<a href="https://www.herald-union.com/check-out-the-i-spy-game-in-the-herald-union/" title="Permalink to Check out the &#8220;I spy&#8221; game in the Herald Union" rel="bookmark">Check out the &#8220;I spy&#8221; game in the Herald Union</a>
		</h1>

 		<div class="col_main">

 						<div class="post-meta">
												November 19, 2020
				 			</div><!-- /.post-meta -->

			<div class="author"><em></em></div>


			<div id="post-23244" class="clearfix post-23244 post type-post status-publish format-standard has-post-thumbnail hentry category-travel-leisure">

				<div class="entry" itemprop="articleBody">
					<div class="heral-dfp_huc_before_content ap-ad" style="margin-left: auto; margin-right: auto; text-align: center; " id="heral-1693350355"><!-- /61040970/HUC_InArticle_1 -->
<div id='div-gpt-ad-1543290000453-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543290000453-2'); });
</script>
</div></div><br style="clear: both; display: block; float: none;"/><p>Attention kids and parents! You’re gonna wanna grab a copy of the latest issue of the Herald Union, on stands now at the PX, Commissary, food court, Shoppette and other locations. The Nov. 19 issue has a fun game of “I spy” in the center spread. Look for the clues in red letters and see if you can find all the ornaments, then go to the post on the Garrison Wiesbaden Facebook page and comment about it. Happy hunting!<br />
<img loading="lazy" class="alignright size-medium wp-image-23243" src="https://www.herald-union.com/wp-content/uploads/2020/11/I-SPY-AD-294x300.jpg" alt="" width="294" height="300" srcset="https://www.herald-union.com/wp-content/uploads/2020/11/I-SPY-AD-294x300.jpg 294w, https://www.herald-union.com/wp-content/uploads/2020/11/I-SPY-AD-589x600.jpg 589w, https://www.herald-union.com/wp-content/uploads/2020/11/I-SPY-AD-768x783.jpg 768w, https://www.herald-union.com/wp-content/uploads/2020/11/I-SPY-AD-54x55.jpg 54w, https://www.herald-union.com/wp-content/uploads/2020/11/I-SPY-AD-1507x1536.jpg 1507w, https://www.herald-union.com/wp-content/uploads/2020/11/I-SPY-AD-50x50.jpg 50w, https://www.herald-union.com/wp-content/uploads/2020/11/I-SPY-AD.jpg 1688w" sizes="(max-width: 294px) 100vw, 294px" /></p>
<div id="s-share-buttons" class="horizontal-w-c-r-border s-share-w-c"><a href="http://www.facebook.com/sharer.php?u=https://www.herald-union.com/check-out-the-i-spy-game-in-the-herald-union/" target="_blank" title="Share to Facebook" class="s3-facebook hint--top"></a><a href="http://twitter.com/intent/tweet?text=Check out the &#8220;I spy&#8221; game in the Herald Union&url=https://www.herald-union.com/check-out-the-i-spy-game-in-the-herald-union/" target="_blank"  title="Share to Twitter" class="s3-twitter hint--top"></a><a href="mailto:?Subject=Check%20out%20the%20&#8220;I%20spy&#8221;%20game%20in%20the%20Herald%20Union&Body=Here%20is%20the%20link%20to%20the%20article:%20https://www.herald-union.com/check-out-the-i-spy-game-in-the-herald-union/" title="Email this article" class="s3-email hint--top"></a></div>					<div class="clear"></div>

										<div class="clear"></div>

				</div><!-- / .entry -->
				<div class="clear"></div>

			</div><!-- #post-23244 -->

			

		</div> <!-- /.col_main -->


		<div class="col_meta">




			
		</div> <!-- /.col_meta -->
 		<div class="clear"></div>

					</article><!-- /#main -->

	<section id="sidebar">

		
 	<div id="search-2" class="widget widget_search"><div class="widget_content"><h3 class="title">SEARCH THE SITE</h3><form method="get" id="searchform" action="https://www.herald-union.com/">
	<fieldset>
		<table style="border:0;width:100%;">
			<tr style="border:0 !important;">
				<td style="width:80%; border:0; ">
					<input type="text"  style="width:100%" onblur="if (this.value == '') {this.value = 'Search';}" onfocus="if (this.value == 'Search') {this.value = '';}" value="Search" name="s" id="s" />
				</td>
				<td style="width:20%;border:0;padding:0;">
					<input type="submit" style="width:100%" id="searchsubmit" value="Search" />
				</td>
			</tr>
		</table>
	</fieldset>
</form><div class="clear"></div></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text widget_content"><h3 class="title"><div class="empty"></div></h3><div class="textwidget custom-html-widget"><!-- 300x250 -->
<div style="margin-left: auto; margin-right: auto; text-align: center; " class="ap-ad" id="heral-1728692649"><!-- /61040970/HUC_Sidebar_1 -->
<div id='div-gpt-ad-1543290000453-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543290000453-4'); });
</script>
</div></div></div><div class="clear"></div></div></div><div id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><div class="widget_content"><h3 class="title">SIGN UP: LATEST NEWS EMAIL</h3><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-22828" method="post" data-id="22828" data-name="SIGN UP: DAILY NEWS EMAIL" ><div class="mc4wp-form-fields"><img src="https://www.herald-union.com/wp-content/uploads/2020/10/herald-union-email-newsletter-signup.jpg" style="max-width: 100%">
<p>
  <label>Enter your email address below to receive the latest news!</label><br>
  <strong>Recommend non-DoD email address</strong>
  <input type="email" name="EMAIL" placeholder="jane.doe@example.com" required  style="display: block; width: 100%;"/>
</p>

<p>
	<input type="submit" value="Sign up"/>
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1606002517" /><input type="hidden" name="_mc4wp_form_id" value="22828" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --><div class="clear"></div></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget_content"><h3 class="title"><div class="empty"></div></h3><div class="textwidget custom-html-widget"><!-- 320x100 -->
<div class="ap-ad" id="heral-576660848"><!-- /61040970/HUC_Box_1 -->
<div id='div-gpt-ad-1543290000453-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543290000453-7'); });
</script>
</div></div></div><div class="clear"></div></div></div><div id="text-2" class="widget widget_text"><div class="widget_content"><h3 class="title">Digital Edition</h3>			<div class="textwidget"><div class="ap_issuu_player" data-updated="2020-11-18 11:30:36"><style>.ap_issuu_player { text-align: center; }.ap_issuu_player p, .ap_issuu_player a { margin: 6px 0; }</style><iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?backgroundColor=%23eeeeee&hideIssuuLogo=true&doAutoflipPages=true&u=advantinews&d=19_nov.hun_2020"></iframe><p>Herald Union - November 2020</p><a href="/archives" class="ap_download btn btn-info">View & Download Past Editions</a><a href="/signup-for-notifications" class="ap_signup btn btn-success">Signup for Email Delivery</a></div>
</div>
		<div class="clear"></div></div></div><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="widget_text widget_content"><h3 class="title"><div class="empty"></div></h3><div class="textwidget custom-html-widget"><!-- 320x100 -->
<div class="ap-ad" id="heral-519554035"><!-- /61040970/HUC_Box_2 -->
<div id='div-gpt-ad-1543290000453-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543290000453-8'); });
</script>
</div></div></div><div class="clear"></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text widget_content"><h3 class="title">Gas prices</h3><div class="textwidget custom-html-widget">
<div class="clear"></div>
<div class="well aafes-exchange-gas-prices" data-updated="2020-11-21 00:00:01 UTC">
    <style>
        .aafes-exchange-gas-prices {
            text-align: center;
            line-height: 1.2;
        }
        .aafes-exchange-gas-prices img {
            margin-bottom: 4px;
        }
        .aafes-exchange-gas-prices table {
            width: 100%;
        }
        .aafes-exchange-gas-prices tr:nth-child(1) {
            font-weight: bold;
            border-bottom: 1px solid #ccc;
        }
        .aafes-exchange-gas-prices tr:nth-child(even) {
            background: #efefef;
        }
        .aafes-exchange-gas-prices td {
            padding: 8px 6px;
        }
        .aafes-exchange-gas-prices td:nth-child(1) {
            font-weight: bold;
            text-align: left;
        }
        .aafes-exchange-gas-prices .price-down {
            color: green;
        }
        .aafes-exchange-gas-prices .price-up {
            color: red;
        }
        /* until preg_replace issue is resolved */
        .aafes-exchange-gas-prices tr[style="height: 21px;"] {
            font-weight: bold;
        }
    </style>
    <a id="aafes_gas_prices" class="deep-link-anchor"></a>
    <img src="https://www.finditguide.com/images/logos/TheExchange_web_small.png" alt="AAFES Exchange logo" width="105" height="14">
    <br>
    <h3>Gas Prices</h3>

	<div>


<div><span><strong>&nbsp; 21&nbsp; - 27&nbsp;Nov, 2020</strong></span></div>
</div>

<div>
<div>
<table border="0" cellpadding="0">
 <colgroup>
  <col />
  <col />
  <col />
  <col />
 </colgroup>
 <tbody>
  <tr>
   <td colspan="4">
   
   </td>
  </tr>
  <tr>
   <td>&nbsp;</td>
   <td><span>Gallon</span></td>
   <td><span>Liter</span></td>
   <td><span>+/-</span></td>
  </tr>
  <tr>
   <td><span>Super E10</span></td>
   <td>
   <div><span>$2.386</span></div>
   </td>
   <td>
   <div><span>$0.630</span></div>
   </td>
   <td><span class="price-up">&uarr;0.015</span></td>
  </tr>
  <tr>
   <td><span>Super</span></td>
   <td>
   <div><span>$2.807</span></div>
   </td>
   <td><span>$0.741</span></td>
   <td>
   <div><span>+<span>0.015</span></span></div>
   </td>
  </tr>
  <tr>
   <td><span>Super Plus</span></td>
   <td><span>$3.058</span></td>
   <td><span>$0.808</span></td>
   <td>
   <div><span>+<span>0.012</span></span></div>
   </td>
  </tr>
  <tr>
   <td><span>Diesel</span></td>
   <td><span>$2.716</span></td>
   <td><span>$0.717</span></td>
   <td><span class="price-up">&uarr;0.058</span></td>
  </tr>
  
  <tr>
   <td colspan="4">
   
</td></tr></tbody></table></div></div>
</div><!-- .well --></div><div class="clear"></div></div></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget_content"><h3 class="title"><div class="empty"></div></h3><div class="textwidget custom-html-widget"><!-- 300x250 -->
<div style="margin-left: auto; margin-right: auto; text-align: center; " class="ap-ad" id="heral-1287716495"><!-- /61040970/HUC_Sidebar_2 -->
<div id='div-gpt-ad-1543290000453-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543290000453-5'); });
</script>
</div></div></div><div class="clear"></div></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget_content"><h3 class="title">Exchange Rates</h3><div class="textwidget custom-html-widget"><!-- Start Exchange Rates Script: exchangeratewidget.com -->
<div class="well exchange-rates">
    <style>
    .exchange-rates * {
        box-sizing: border-box;
        font: inherit!important;
    }
    .exchange-rates > div > div:nth-child(1) {
        width: 100%!important;
        margin-top: -3px;
        padding: 4px 6px;
        text-align: center;
        border-bottom: 1px solid #ccc;
    }
    .exchange-rates > div > div:nth-child(even) {
        background: #ededed!important;
    }
    .exchange-rates > div > div:last-child {
        padding: 7px 6px!important;
        text-align: center!important;
        background: 0!important;
        border-top: 1px solid #ccc;
    }
    .exchange-rates span,
    .exchange-rates font {
        font-size: 11px;
    }
    .exchange-rates a {
        font-size: 9px;
        pointer-events: none;
    }
    </style>
    <script src="//www.exchangeratewidget.com/converter.php?l=en&f=USD&t=EUR,GBP,HRK,CZK,DKK,ISK,NOK,PLN,SEK,CHF,&a=1&d=FFFFFF&n=FFFFFF&o=000000&v=7"></script>
</div>
<!-- End Exchange Rates Script -->
    </div><div class="clear"></div></div></div> 	
 		

    
	<div class="clear"></div>
</section> 
<div class="clear"></div>
</div><!-- /#content -->
	<div id="footer" role="contentinfo">

		<div class="DFP_Leaderboard_BTF_wrapper"><div style="margin-left: auto; margin-right: auto; text-align: center; " class="ap-ad" id="heral-803915739"><!-- /61040970/HUC_Leaderboard_BTF -->
<div id='div-gpt-ad-1543290000453-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543290000453-1'); });
</script>
</div></div><br style="clear: both; display: block; float: none;"/> </div>
		
 			<div class="widget-area">
   			
				<div class="column">
					<div class="widget widget_nav_menu" id="nav_menu-4"><h3 class="title"><div class="empty"></div></h3><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-9871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9871"><a href="https://www.herald-union.com/contact-us/">Contact Us</a></li>
<li id="menu-item-9872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9872"><a href="https://www.herald-union.com/advertise-with-us/">Advertise With Us</a></li>
</ul></div><div class="clear"></div></div>				</div><!-- / .column -->
				
				<div class="column">
					<div class="widget widget_nav_menu" id="nav_menu-5"><h3 class="title"><div class="empty"></div></h3><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-9873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9873"><a href="https://home.army.mil/wiesbaden/index.php">USAG Wiesbaden</a></li>
<li id="menu-item-9874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9874"><a href="https://www.afneurope.net/Stations/Wiesbaden/">AFN Wiesbaden</a></li>
<li id="menu-item-9875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9875"><a href="http://www.defense.gov">U.S. Army Europe</a></li>
<li id="menu-item-9876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9876"><a href="http://www.army.mil">U.S. Army</a></li>
<li id="menu-item-9877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9877"><a href="https://www.eucom.mil/">U.S. Europe Command</a></li>
<li id="menu-item-9878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9878"><a href="http://www.africom.mil/">U.S. Africa Command</a></li>
</ul></div><div class="clear"></div></div>				</div><!-- / .column -->
				
				<div class="column last">
					<div class="widget widget_nav_menu" id="nav_menu-2"><h3 class="title"><div class="empty"></div></h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-9861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9861"><a href="https://www.herald-union.com/disclaimer/">External Links Disclaimer</a></li>
<li id="menu-item-9862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9862"><a href="https://www.herald-union.com/impressum/">Impressum</a></li>
<li id="menu-item-9863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-9863"><a href="https://www.herald-union.com/privacy-policy/">Privacy &#038; Security Notice</a></li>
<li id="menu-item-9865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9865"><a href="https://dodcio.defense.gov/DoDSection508.aspx">DOD Accessibility/Section 508</a></li>
</ul></div><div class="clear"></div></div>				</div><!-- / .column -->
	 
	   			<div class="clear"></div>
	        </div><!-- /.widget-area-->		
         <div class="clear"></div>
        
        <div class="copyright">
			<div class="left">
				Copyright &copy; 2020 Herald Union. All Rights Reserved.
			</div>
			
			<div class="right">
				<p class="wpzoom"><a href="http://www.advantipro.com" target="_blank" title="Premium WordPress Themes"><img src="https://www.herald-union.com/wp-content/themes/originmag3/images/advantipro.png" alt="WPZOOM" /></a> Designed by</p>
			</div>
			
		</div><!-- /.copyright -->
 
    </div>
 
</div><!-- /.wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>


			<script>
				jQuery(document).ready(function($) {
	            $(".hint--top").tooltipster({animation: "grow",});
	        	});
			</script>
			<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeDpoIUAAAAAJ7yPdCJhGkjJ7MKxppRjKCxTIRl&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeDpoIUAAAAAJ7yPdCJhGkjJ7MKxppRjKCxTIRl","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.herald-union.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.herald-union.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.herald-union.com/wp-content/themes/originmag3/js/dropdown.js?ver=5.5.3' id='wpzoom-dropdown-js'></script>
<script type='text/javascript' src='https://www.herald-union.com/wp-content/plugins/wpzoom-shortcodes/assets/js/galleria.js' id='galleria-js'></script>
<script type='text/javascript' src='https://www.herald-union.com/wp-content/plugins/wpzoom-shortcodes/assets/js/wzslider.js' id='wzslider-js'></script>
<script type='text/javascript' src='https://www.herald-union.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.herald-union.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' id='icegram_main_js-js-extra'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/www.herald-union.com\/wp-admin\/admin-ajax.php","post_obj":{"utm_source":"rss","utm_medium":"rss","utm_campaign":"check-out-the-i-spy-game-in-the-herald-union","is_home":false,"page_id":23244,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
var icegram_data = {"messages":[{"post_title":"Keep Updated during COVID-19","type":"action-bar","theme":"air-mail","headline":"Keep Updated during COVID-19","icon":"","message":"<p>Many local businesses have updated their hours and\/or services during the COVID-19 outbreak.&nbsp;<\/p>\n<p><a class=\"btn btn-danger\" href=\"https:\/\/www.finditguide.com\/covid-19-community-outreach\" target=\"_blank\">Get the Latest Details<\/a><\/p>\n","animation":"no-anim","form_style":"style_0","form_layout":"inline","form_bg_color":"","form_text_color":"","form_header":"","form_html_original":"<form action=\"\" method=\"post\" id=\"demo-embed-subscribe-form\" name=\"demo-embed-subscribe-form\" class=\"\" target=\"blank\" >\r\n\r\n\t<label for=\"EMAIL\">Your E-mail <span class=\"asterisk\"><\/span> <\/label>\r\n\t<input type=\"email\" value=\"\" name=\"EMAIL\" class=\"required email\" id=\"EMAIL\" required>\r\n    <input type=\"submit\" value=\"Subscribe Now\" name=\"subscribe\" id=\"subscribe\" class=\"button\">\r\n<\/form>","form_footer":"","label":"","link":"","use_theme_defaults":"yes","bg_color":"","text_color":"","cta_bg_color":"#2c4a9d","cta_text_color":"","position":"01","use_custom_code":"yes","custom_css":".ig_action_bar.ig_air-mail .ig_data {\r\n    max-width: 100%;\r\n    width: 100%;\r\n}\r\n#icegram_messages_container .ig_action_bar.ig_container {\r\n    border: 0;\r\n    background: #fdfda4;\r\n    font-family: Helvetica, Arial, sans-serif;\r\n    padding: 6px;\r\n    box-shadow: 0 0 15px black;\r\n}\r\n.ig_action_bar.ig_air-mail .ig_message {\r\n    display: flex;\r\n    flex-direction: column;\r\n    align-items: flex-start;\r\n}\r\n#icegram_messages_container .ig_action_bar .ig_headline,\r\n#icegram_messages_container .ig_action_bar .ig_message p {\r\n    color: #444;\r\n    font-size: 16px;\r\n}\r\n.ig_action_bar.ig_air-mail .ig_message p {\r\n    padding: 4px 0;\r\n}\r\n.btn-danger,\r\n.btn-danger:hover,\r\n.btn-danger:active,\r\n.btn-danger:link {\r\n    color: #fff;\r\n    background-color: #d9534f;\r\n    border-color: #d43f3a;\r\n}\r\n@media (min-width: 560px) {\r\n.ig_action_bar.ig_air-mail .ig_message {\r\n    flex-direction: row;\r\n    align-items: center;\r\n    justify-content: flex-start;\r\n}\r\n.ig_action_bar.ig_air-mail .ig_message p {\r\n    width: 66%;\r\n}\r\n.ig_action_bar.ig_air-mail .ig_message p +p {\r\n    width: 33%;\r\n}\r\n}","custom_js":"<script type=\"text\/javascript\"> \/* add your js code here *\/ <\/script>","id":"22034","delay_time":0,"retargeting":"yes","campaign_id":22033,"expiry_time":"+50 years","retargeting_clicked":"yes","expiry_time_clicked":"+50 years","form_html":"<form action=\"\" method=\"post\" id=\"demo-embed-subscribe-form\" name=\"demo-embed-subscribe-form\" class=\"\" target=\"blank\" >\r\n\r\n\t<label for=\"EMAIL\">Your E-mail <span class=\"asterisk\"><\/span> <\/label>\r\n\t<input type=\"email\" value=\"\" name=\"EMAIL\" class=\"required email\" id=\"EMAIL\" required>\r\n    <input type=\"submit\" value=\"Subscribe Now\" name=\"subscribe\" id=\"subscribe\" class=\"button\">\r\n<\/form>"}],"ajax_url":"https:\/\/www.herald-union.com\/wp-admin\/admin-ajax.php","defaults":{"icon":"https:\/\/www.herald-union.com\/wp-content\/plugins\/icegram\/assets\/images\/icegram-logo-branding-64-grey.png","powered_by_logo":"","powered_by_text":""},"scripts":["https:\/\/www.herald-union.com\/wp-content\/plugins\/icegram\/assets\/js\/icegram.min.js?var=1.10.44"],"css":["https:\/\/www.herald-union.com\/wp-content\/plugins\/icegram\/assets\/css\/frontend.min.css?var=1.10.44","https:\/\/www.herald-union.com\/wp-content\/plugins\/icegram\/message-types\/action-bar\/themes\/action-bar.min.css?var=1.10.44"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.herald-union.com/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.44' id='icegram_main_js-js'></script>
<div id="upprev_box"><h6>More in <a href="https://www.herald-union.com/section/travel-leisure/" rel="Check out the &#8220;I spy&#8221; game in the Herald Union">Travel &amp; Leisure</a></h6><div class="upprev_excerpt upprev_space"><h5><a href="https://www.herald-union.com/st-martins-day-celebrations-on-hold-this-year-due-to-covid-19/" rel="Check out the &#8220;I spy&#8221; game in the Herald Union">St. Martin&#8217;s Day celebrations on hold this year due to COVID-19</a></h5><p>Kristen Beckman Special to the Herald Union &nbsp; In Germany,...</p></div><div class="upprev_excerpt upprev_space"><h5><a href="https://www.herald-union.com/make-reservations-for-thanksgiving-at-the-dfac/" rel="Check out the &#8220;I spy&#8221; game in the Herald Union">Make reservations for Thanksgiving at the DFAC</a></h5><p>The Strong Europe Cafe dining facility is taking reservations for...</p></div><div class="upprev_excerpt"><h5><a href="https://www.herald-union.com/chapel-volunteers-bring-community-to-life/" rel="Check out the &#8220;I spy&#8221; game in the Herald Union">Chapel volunteers bring community to life</a></h5><p>Volunteers play an important role in meeting the spiritual needs...</p></div><a id="upprev_close" href="#" rel="close">Close</a></div> 

<script>
  jQuery('a img').click(function(e){
   src = jQuery(this).attr('src');
   if( src.indexOf('http://www.apbackup.de/advertisers/www/images/') >= 0 ){
    href = jQuery(this).parent().attr('href');
    trackingParameter = href.substring(href.indexOf('http%3A%2F%2F')+13, href.length);
    ga('send', 'event', 'banner', trackingParameter);
   }
  });
</script>
<script src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script>window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us5.list-manage.com","uuid":"d88bf3185e6b3de1ffe082077","lid":"0597d41e14","uniqueMethods":true}) })</script>
</body>
</html>