<!DOCTYPE html>
<html dir="ltr" lang="en-US">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width,initial-scale=1">

<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Libre+Baskerville:700" media="screen">
<link rel="stylesheet" href="https://www.herald-union.com/wp-content/themes/originmag3/style.css?v5" media="screen">
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato:400,700,900">
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.herald-union.com/xmlrpc.php">
<meta name="googlebot" content="index,archive,follow,noodp">
<meta name="robots" content="all,index,follow">
<meta name="msnbot" content="all,index,follow">
<meta name="referrer" content="always">
<meta property="og:url" content="https://www.herald-union.com/courtesy-translation-plan-for-safe-opening-steps-in-rheinland-pfalz/">
<meta property="og:title" content="Courtesy Translation: Plan for safe opening steps in Rheinland-Pfalz | Herald Union">
<meta property="og:description" content="Press Release from the State Government of Rheinland-Pfalz; from May 11, 2021 Courtesy Translation: Nadine Bower, Community Relations Minister President of Rheinland-Pfalz, Malu Dreyer: Plan for safe opening steps give hope for May holidays and Pentecost holidays &quot;The pandemic is still under control, but it is encouraging that more and more people are being vaccinated and that the incidence levels are stable. All forecasts indicate that the situation in the corona pandemic is improving. In Rheinland-Pfalz, we are still below the national average. Not a single municipality exceeds the critical value of 165, which requires school closures according to ...">
<meta property="og:image" content="http://www.herald-union.com/wp-content/uploads/2017/02/herald-union-logo-social-media.jpg">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script id="ap_jquery" src="/wp-includes/js/jquery/jquery.js"></script>
<script id="ap_jquery_migrate" src="/wp-includes/js/jquery/jquery-migrate.min.js"></script>
<script src="/wp-content/plugins/ap-dsgvo-gdpr/onetrustConsent-en.js"></script>
<script>
function OptanonWrapper(){};
Optanon.BlockGoogleAnalytics("UA-41861727-3", 2);
</script>

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Courtesy Translation: Plan for safe opening steps in Rheinland-Pfalz - Herald Union</title>
	<link rel="canonical" href="https://www.herald-union.com/courtesy-translation-plan-for-safe-opening-steps-in-rheinland-pfalz/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Courtesy Translation: Plan for safe opening steps in Rheinland-Pfalz - Herald Union" />
	<meta property="og:description" content="Press Release from the State Government of Rheinland-Pfalz; from May..." />
	<meta property="og:url" content="https://www.herald-union.com/courtesy-translation-plan-for-safe-opening-steps-in-rheinland-pfalz/" />
	<meta property="og:site_name" content="Herald Union" />
	<meta property="article:publisher" content="http://facebook.com/usagwiesbaden" />
	<meta property="article:published_time" content="2021-05-13T12:56:21+00:00" />
	<meta property="og:image" content="https://www.herald-union.com/wp-content/uploads/2021/03/Rheinland-Pfalz-shield-300x300.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@usagwiesbadenpa" />
	<meta name="twitter:site" content="@usagwiesbadenpa" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Nate Cairney">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="6 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.herald-union.com/#organization","name":"Herald Union","url":"https://www.herald-union.com/","sameAs":["http://facebook.com/usagwiesbaden","https://twitter.com/usagwiesbadenpa"],"logo":{"@type":"ImageObject","@id":"https://www.herald-union.com/#logo","inLanguage":"en-US","url":"https://www.herald-union.com/wp-content/uploads/2012/11/Herald-Union_top_logo-1.png","contentUrl":"https://www.herald-union.com/wp-content/uploads/2012/11/Herald-Union_top_logo-1.png","width":590,"height":129,"caption":"Herald Union"},"image":{"@id":"https://www.herald-union.com/#logo"}},{"@type":"WebSite","@id":"https://www.herald-union.com/#website","url":"https://www.herald-union.com/","name":"Herald Union","description":"News and events for the U.S. Army Garrison Wiesbaden military community in Germany","publisher":{"@id":"https://www.herald-union.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.herald-union.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.herald-union.com/courtesy-translation-plan-for-safe-opening-steps-in-rheinland-pfalz/#primaryimage","inLanguage":"en-US","url":"https://www.herald-union.com/wp-content/uploads/2021/03/Rheinland-Pfalz-shield.jpg","contentUrl":"https://www.herald-union.com/wp-content/uploads/2021/03/Rheinland-Pfalz-shield.jpg","width":450,"height":450,"caption":"Courtesy image."},{"@type":"WebPage","@id":"https://www.herald-union.com/courtesy-translation-plan-for-safe-opening-steps-in-rheinland-pfalz/#webpage","url":"https://www.herald-union.com/courtesy-translation-plan-for-safe-opening-steps-in-rheinland-pfalz/","name":"Courtesy Translation: Plan for safe opening steps in Rheinland-Pfalz - Herald Union","isPartOf":{"@id":"https://www.herald-union.com/#website"},"primaryImageOfPage":{"@id":"https://www.herald-union.com/courtesy-translation-plan-for-safe-opening-steps-in-rheinland-pfalz/#primaryimage"},"datePublished":"2021-05-13T12:56:21+00:00","dateModified":"2021-05-13T12:56:21+00:00","breadcrumb":{"@id":"https://www.herald-union.com/courtesy-translation-plan-for-safe-opening-steps-in-rheinland-pfalz/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.herald-union.com/courtesy-translation-plan-for-safe-opening-steps-in-rheinland-pfalz/"]}]},{"@type":"BreadcrumbList","@id":"https://www.herald-union.com/courtesy-translation-plan-for-safe-opening-steps-in-rheinland-pfalz/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.herald-union.com/","url":"https://www.herald-union.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.herald-union.com/courtesy-translation-plan-for-safe-opening-steps-in-rheinland-pfalz/#webpage"}}]},{"@type":"Article","@id":"https://www.herald-union.com/courtesy-translation-plan-for-safe-opening-steps-in-rheinland-pfalz/#article","isPartOf":{"@id":"https://www.herald-union.com/courtesy-translation-plan-for-safe-opening-steps-in-rheinland-pfalz/#webpage"},"author":{"@id":"https://www.herald-union.com/#/schema/person/8a94981483098216b4c77fa83d28ba87"},"headline":"Courtesy Translation: Plan for safe opening steps in Rheinland-Pfalz","datePublished":"2021-05-13T12:56:21+00:00","dateModified":"2021-05-13T12:56:21+00:00","mainEntityOfPage":{"@id":"https://www.herald-union.com/courtesy-translation-plan-for-safe-opening-steps-in-rheinland-pfalz/#webpage"},"publisher":{"@id":"https://www.herald-union.com/#organization"},"image":{"@id":"https://www.herald-union.com/courtesy-translation-plan-for-safe-opening-steps-in-rheinland-pfalz/#primaryimage"},"articleSection":["Health","News"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.herald-union.com/#/schema/person/8a94981483098216b4c77fa83d28ba87","name":"Nate Cairney","image":{"@type":"ImageObject","@id":"https://www.herald-union.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/01186259f5400e6455b6f41a7ca25cd4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/01186259f5400e6455b6f41a7ca25cd4?s=96&d=mm&r=g","caption":"Nate Cairney"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Herald Union &raquo; Feed" href="https://www.herald-union.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Herald Union &raquo; Comments Feed" href="https://www.herald-union.com/comments/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-41861727-3"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-41861727-3';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-41861727-3', {
						forceSSL:true,anonymize_ip:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
		<!-- herald-union.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='splw.css-css'  href='https://www.herald-union.com/wp-content/plugins/smart-post-lists-light/splw.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='A5-framework-css'  href='https://www.herald-union.com/a5-framework-frontend.css?ver=1.0%20beta%2020160127%20FPW' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.herald-union.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-block-style-css'  href='https://www.herald-union.com/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/blocks.style.build.css?ver=1620808624' type='text/css' media='all' />
<link rel='stylesheet' id='ap-sba-css'  href='https://www.herald-union.com/wp-content/plugins/ap-sticky-bottom-ad/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.herald-union.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='tm-lcptu-styles-css'  href='https://www.herald-union.com/wp-content/plugins/latest-custom-post-type-updates/css/tm_lcptu_basic_styles.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-toggle-css-css'  href='https://www.herald-union.com/wp-content/plugins/shortcode-toggle/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-share-main-css'  href='https://www.herald-union.com/wp-content/plugins/simple-social-share/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-css'  href='https://www.herald-union.com/wp-content/plugins/simple-social-share/css/tooltipster.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://www.herald-union.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.7.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.herald-union.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-theme-utils-css-css'  href='https://www.herald-union.com/wp-content/themes/originmag3/functions/wpzoom/assets/css/theme-utils.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-socicon-css'  href='https://www.herald-union.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-socicon.css?ver=1620808624' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-genericons-css'  href='https://www.herald-union.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=1620808624' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-academicons-css'  href='https://www.herald-union.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=1620808624' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css'  href='https://www.herald-union.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css?ver=1620808624' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.herald-union.com/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-styles-css'  href='https://www.herald-union.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-social-icons-styles.css?ver=1620808624' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='https://www.herald-union.com/wp-content/plugins/upprev/styles/upprev.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='https://www.herald-union.com/wp-content/plugins/wpzoom-shortcodes/assets/css/wzslider.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://www.herald-union.com/wp-content/plugins/wpzoom-shortcodes/assets/css/shortcodes.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='https://www.herald-union.com/wp-content/plugins/wpzoom-shortcodes/assets/css/font-awesome.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://www.herald-union.com/wp-content/themes/originmag3/custom.css?ver=1.1.2' type='text/css' media='all' />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-academicons-ttf-css'  href='https://www.herald-union.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.ttf?v=1.8.6'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-academicons-woff-css'  href='https://www.herald-union.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.woff?v=1.8.6'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-ttf-css'  href='https://www.herald-union.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.ttf?v=4.7.0'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-woff-css'  href='https://www.herald-union.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff?v=4.7.0'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-woff2-css'  href='https://www.herald-union.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff2?v=4.7.0'  type='font/woff2' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-genericons-ttf-css'  href='https://www.herald-union.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.ttf'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-genericons-woff-css'  href='https://www.herald-union.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.woff'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-socicon-ttf-css'  href='https://www.herald-union.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.ttf?v=4.1.2'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-socicon-woff-css'  href='https://www.herald-union.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.woff?v=4.1.2'  type='font/woff' crossorigin />
<link rel='stylesheet' id='rps-style-css'  href='https://www.herald-union.com/wp-content/plugins/recent-posts-slider/css/style.css?ver=5.7.2' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 65, offset_element: '#comments', css_width: 560, css_side: 5, compare: 'category', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Courtesy Translation: Plan for safe opening steps in Rheinland-Pfalz' };
</script>
<script type='text/javascript' src='https://www.herald-union.com/wp-content/plugins/smart-post-lists-light/splw.js?ver=5.7.2' id='splw.js-js'></script>
<script type='text/javascript' src='https://www.herald-union.com/wp-content/plugins/information-reel/information-reel.js?ver=5.7.2' id='information-reel-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[]","home_url":"https:\/\/www.herald-union.com","hash_tracking":"false","ua":"UA-41861727-3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.herald-union.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.herald-union.com/wp-content/plugins/ap-sticky-bottom-ad/script.js?ver=5.7.2' id='ap-sba-js'></script>
<script type='text/javascript' src='https://www.herald-union.com/wp-content/plugins/shortcode-toggle/script.min.js?ver=5.7.2' id='shortcode-toggle-js-js'></script>
<script type='text/javascript' src='https://www.herald-union.com/wp-content/plugins/simple-social-share/js/jquery.tooltipster.js?ver=5.7.2' id='tooltipster-js-js'></script>
<script type='text/javascript' src='https://www.herald-union.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.29' id='stop-user-enumeration-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.herald-union.com\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.herald-union.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.herald-union.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.herald-union.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.herald-union.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.herald-union.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.7.min.js?ver=5.7.2' id='yop-public-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.herald-union.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":24041,"token":"9dc1b2f2ad","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.herald-union.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.2' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.herald-union.com/wp-content/themes/originmag3/js/init.js?ver=5.7.2' id='wpzoom-init-js'></script>
<script type='text/javascript' src='https://www.herald-union.com/wp-content/plugins/upprev/scripts/upprev.js?ver=3.4.2' id='iworks_upprev-js-js'></script>
<link rel="https://api.w.org/" href="https://www.herald-union.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.herald-union.com/wp-json/wp/v2/posts/24041" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.herald-union.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.herald-union.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.herald-union.com/?p=24041' />
<link rel="alternate" type="application/json+oembed" href="https://www.herald-union.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.herald-union.com%2Fcourtesy-translation-plan-for-safe-opening-steps-in-rheinland-pfalz%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.herald-union.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.herald-union.com%2Fcourtesy-translation-plan-for-safe-opening-steps-in-rheinland-pfalz%2F&#038;format=xml" />
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>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</script><style type="text/css" media="screen"></style>        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <style type="text/css">a{color:#262626;}
a:hover{color:#d64b00;}
.widget h3.title {font-style: normal;}</style>
		<style type="text/css" id="wp-custom-css">
			.widget_content { 
	padding-left: 3px !important;
	padding-right: 3px !important;
}		</style>
		<style type="text/css">
#upprev_box{bottom:5px;width:560px;right:5px;display:block;right:-615px;display:block;}
 #upprev_box .upprev_excerpt h5 {font-size:18px; line-height:1.5em;} #upprev_box .upprev_excerpt p {padding-bottom: 10px; } </style>
</head>
<body class="post-template-default single single-post postid-24041 single-format-standard aa-prefix-heral-">

    <div class="inner-wrap">

        <header id="header" role="banner">

            <div id="navbar" role="navigation">

                                    <ul id="navsocial">

                        
                                                    <li>
                                <a href="https://twitter.com/usagwiesbadenpa" rel="external,nofollow"><img src="https://www.herald-union.com/wp-content/themes/originmag3/images/twitter.png" width="16" height="16" alt="Twitter" >Twitter</a>
                            </li>
                        
                                                    <li>
                                <a href="http://facebook.com/usagwiesbaden" rel="external,nofollow"><img src="https://www.herald-union.com/wp-content/themes/originmag3/images/facebook.png" width="16" height="16" alt="Facebook" >Facebook</a>
                            </li>
                        
                        
                        
                    </ul>
                

                <ul id="mainmenu" class="dropdown"><li id="menu-item-2456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2456"><a href="https://www.herald-union.com/about-us/">About</a></li>
<li id="menu-item-9852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9852"><a href="https://home.army.mil/wiesbaden/index.php">USAG Wiesbaden</a></li>
<li id="menu-item-9853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9853"><a href="http://ice.disa.mil/index.cfm?fa=site&#038;site_id=87&#038;dep=DoD">ICE</a></li>
<li id="menu-item-2459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2459"><a href="https://www.herald-union.com/contact-us/">Contact Us</a></li>
</ul>                <div class="clear"></div>

            </div><!-- #navbar -->

            <div id="logo">
                
                                <a href="https://www.herald-union.com" title="News and events for the U.S. Army Garrison Wiesbaden military community in Germany">
                                            <img src="https://www.herald-union.com/wp-content/uploads/2012/11/Herald-Union_top_logo-1.png" alt="Herald Union" />

                                        <img src="https://www.herald-union.com/wp-content/uploads/2015/03/Herald-Union_top_3_panels-1.jpg" alt="Herald Union" />
                                        <div class="clear"></div>

                                    </a>
                
                
                <span>News and events for the U.S. Army Garrison Wiesbaden military community in Germany</span>            </div><!-- #logo -->

        <div id="leaderboard_atf"><div style="margin-left: auto; margin-right: auto; text-align: center; " class="ap-ad" id="heral-472984815"><!-- /61040970/HUC_Leaderboard_ATF -->
<div id='div-gpt-ad-1543290000453-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543290000453-0'); });
</script>
</div></div><br style="clear: both; display: block; float: none;"/> </div>

            <div id="navbarsecond">
                    <ul id="secondmenu" class="dropdown"><li id="menu-item-9836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9836"><a href="http://www.herald-union.com/">Home</a></li>
<li id="menu-item-9837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9837"><a href="https://www.herald-union.com/section/community-notes/">News Briefs</a></li>
<li id="menu-item-9839" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-9839"><a href="https://www.herald-union.com/section/local-news/">Local News</a></li>
<li id="menu-item-9838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9838"><a href="https://www.herald-union.com/section/features/">Features</a></li>
<li id="menu-item-9850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9850"><a href="https://www.herald-union.com/travel-leisure/">Travel &#038; Leisure</a></li>
<li id="menu-item-9847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9847"><a href="https://www.herald-union.com/archives/">Archives</a></li>
<li id="menu-item-9848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9848"><a href="https://www.herald-union.com/movie-schedule-wiesbaden/">Movies</a>
<ul class="sub-menu">
	<li id="menu-item-19195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19195"><a href="https://www.herald-union.com/movie-schedule-wiesbaden/wiesbaden-taunus-theater/">Wiesbaden – Taunus Theater</a></li>
	<li id="menu-item-19196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19196"><a href="http://militaryingermany.com/movie-schedule">Other theaters</a></li>
</ul>
</li>
<li id="menu-item-9849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9849"><a>Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-17617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17617"><a href="https://www.finditguide.com/new-used-cars-trucks-motorcycles-for-sale">Cars</a></li>
	<li id="menu-item-17618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17618"><a href="https://www.finditguide.com/properties">Properties</a></li>
	<li id="menu-item-17619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17619"><a href="https://www.finditguide.com/classifieds">Classifieds</a></li>
	<li id="menu-item-17620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17620"><a href="https://www.finditguide.com/jobs">Jobs</a></li>
	<li id="menu-item-17621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17621"><a href="https://www.finditguide.com/events">Events</a></li>
</ul>
</li>
</ul>                <div class="clear"></div>
            </div><!-- #navbarsecond -->
            <div class="clear"></div>

        </header>
<main class="row ">

	<article role="main" class="col col-8" itemscope itemType="http://schema.org/BlogPosting">

		<h3 class="category_link"><a href="https://www.herald-union.com/section/local-news/health/" rel="category tag">Health</a>, <a href="https://www.herald-union.com/section/news/" rel="category tag">News</a></h3>
		<h1 class="title" itemprop="headline">
			<a href="https://www.herald-union.com/courtesy-translation-plan-for-safe-opening-steps-in-rheinland-pfalz/" title="Permalink to Courtesy Translation: Plan for safe opening steps in Rheinland-Pfalz" rel="bookmark">Courtesy Translation: Plan for safe opening steps in Rheinland-Pfalz</a>
		</h1>

 		<div class="col_main">

 						<div class="post-meta">
				Story by Nadine Bower<br>
U.S. Army Garrison Wiesbaden<br>								May 13, 2021
				 			</div><!-- /.post-meta -->

			<div class="author"><em></em></div>


			<div id="post-24041" class="clearfix post-24041 post type-post status-publish format-standard hentry category-health category-news">

				<div class="entry" itemprop="articleBody">
					<div id="attachment_23609" style="width: 310px" class="wp-caption alignright"><img aria-describedby="caption-attachment-23609" loading="lazy" class="size-medium wp-image-23609" src="https://www.herald-union.com/wp-content/uploads/2021/03/Rheinland-Pfalz-shield-300x300.jpg" alt="" width="300" height="300" srcset="https://www.herald-union.com/wp-content/uploads/2021/03/Rheinland-Pfalz-shield-300x300.jpg 300w, https://www.herald-union.com/wp-content/uploads/2021/03/Rheinland-Pfalz-shield-55x55.jpg 55w, https://www.herald-union.com/wp-content/uploads/2021/03/Rheinland-Pfalz-shield-50x50.jpg 50w, https://www.herald-union.com/wp-content/uploads/2021/03/Rheinland-Pfalz-shield-150x150.jpg 150w, https://www.herald-union.com/wp-content/uploads/2021/03/Rheinland-Pfalz-shield.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /><p id="caption-attachment-23609" class="wp-caption-text">Courtesy image.</p></div>
<p><strong>Press Release from the State Government of Rheinland-Pfalz; from May 11, 2021</strong></p>
<p><strong>Courtesy Translation: Nadine Bower, Community Relations</strong></p>
<p><strong>Minister President of Rheinland-Pfalz, Malu Dreyer: Plan for safe opening steps give hope for May holidays and Pentecost holidays</strong></p>
<p>&#8220;The pandemic is still under control, but it is encouraging that more and more people are being vaccinated and that the incidence levels are stable. All forecasts indicate that the situation in the corona pandemic is improving. In Rheinland-Pfalz, we are still below the national average. Not a single municipality exceeds the critical value of 165, which requires school closures according to the federal emergency brake. State-wide, the incidence level of Rheinland-Pfalz yesterday was 98. We have achieved this encouraging development together with the citizens, who have been very calm and united in their support. I would like to thank all those who have contributed to the fact that we have been able to break the third wave. This now gives us the opportunity to open up prospects for trade, gastronomy, tourism, culture and sports. Additionally, it is a very important signal to families and to our young people. We want to consistently get out of the lockdown with a step-by-step plan, but without risking what has been achieved so far. That is why, after consultation with DEHOGA, we have renewed the &#8216;Alliance for a Safe Opening&#8217; with the local associations, the Chambers of Commerce and Industry and the Retail Association,&#8221; said Minister President Malu Dreyer after a Council of Ministers meeting.</p>
<p>Today, the Council of Ministers has looked at opening prospects for the coming weeks, focusing on the special situation in trade, gastronomy, tourism, culture and outdoor sports. In counties and district-free cities where the federal emergency brake does not apply, a gradual concept of opening strategies is to take effect starting on Wednesday, May 12, 2021 – just in time for the Ascension Day holiday. We are taking cautious steps towards a good summer,&#8221; said Minister President Malu Dreyer.</p>
<p>Previously, the Minister President had agreed with the local associations, the chambers of commerce and industry and the retail representatives on the details of the three-step opening concept. All parties involved are aware of their high responsibility. They want to secure the opening strategy with the already tried and tested &#8220;Alliance for Safe Opening&#8221;, which puts testing, hygiene requirements and controls in the foreground.</p>
<p>&#8220;The Corona pandemic puts our patience and endurance to a very hard test. This exceptional situation affects all of us, but for many families and children it is particularly difficult and threatens the existence of many sectors of the economy. The month of May brings bridge days and the Pentecost holidays. People are yearning for some normality and trade, hotels and restaurants urgently need revenue,&#8221; said Minister President Malu Dreyer. This will be made possible by the Rheinland-Pfalz perspective plan in three cautious steps.</p>
<p><strong>Ascension Day: Level 1 for trade, low-contact holidays and more sports</strong></p>
<p>In counties and district-free cities, which have an incidence of less than 100 for five days in a row and where the federal emergency brake does not apply, all trade can reopen from Wednesday, May 12 on. The same conditions apply as currently in grocery stores.</p>
<p>In addition, low-contact vacationing is possible again. Overnight stays in vacation apartments and in motorhomes and caravans that have their own sanitary facilities will then be allowed again. “Low contact” overnight stays in hotels are also possible again, for example, if breakfast is served in the room and if a private bathroom is available.</p>
<p>However, a test is required on arrival and afterwards every 48 hours for the stay. In sports, too, contact-free sports are possible again. This also applies to areas of soccer training where distance can be kept. Indoor sports are possible within the scope of the contact restriction if minimum distances are kept and the person limit is no more than one person per 40sqm. In addition, a maximum of up to 20 children will be allowed to do sports together again.</p>
<p><strong>Pentecost Holiday: Level 2 for hotel stays and cultural offers</strong></p>
<p>Just in time for Pentecost, cultural events and sports with spectators will be allowed outdoors with a test starting on May 21. Here the upper limit is 100 people who must have assigned seats. Distance rules must be observed when assigning seats. Group sports can also be practiced outside with a maximum of five people from a maximum of five households, even under the guidance of a trainer. With an incidence of less than 50, indoor gastronomy and cultural offers inside are again possible with distance, test and mask.</p>
<p><strong>Corpus Christi Holiday: Level 3 for outdoor pools, culture and indoor gastronomy</strong></p>
<p>The third stage of the perspective plan for the Corpus Christi holiday will open hotels in general with test as well as outdoor pools starting on Jun 2. Inside gastronomy and indoor cultural offerings such as theaters, opera houses, movie theaters and museums are also open, wherever the Federal Emergency Brake does not apply, requiring a negative test result.</p>
<p>In addition, hotels can also offer gastronomic offers again. Very important for young people: Youth offers with overnight stays can also be carried out again. For sports clubs and fitness centers, indoor and outdoor sports training is possible again for one person per 20 square meters. Adult groups can also exercise inside with five people, observing distance requirements.</p>
<p>In case of an incidence below 50, group sports outdoors are also possible again with a maximum of 20 adults under distance requirements.</p>
<p><strong>Model projects for sports, amateur music, theaters and events</strong></p>
<p>&#8220;With our three-stage plan, we have adopted safe regulations in Rheinland-Pfalz that allow all municipalities with stable incidences below 100 to open in cautious steps. The concept of model municipalities has been superfluous due to the nationwide opening steps now envisioned,&#8221; said the Minister President.</p>
<p>For this reason, the state is now working on model projects with scientific support in the field of sports in Trier, amateur music and choral singing in coordination with the municipal top associations, theater operations in Mainz or events with outdoor spectators at the Nürburgring. Details will be discussed with local counties and non-circular cities in the coming days.</p>
<p>&#8220;Of course, the opening stages only apply in counties and cities with a 7-day incidence of less than 100. Where this number is exceeded, the Federal Emergency Brake applies again. The danger from the virus has not yet been eliminated. We must therefore remain cautious and use strength and solidarity to overcome this crisis. But we can look forward to this summer with hope and confidence,&#8221; the Minister President said.</p>
<p>Source: <a href="https://www.rlp.de/de/service/pressemeldungen/einzelansicht/news/News/detail/ministerpraesidentin-malu-dreyer-perspektivplan-rheinland-pfalz-und-buendnis-fuer-sicheres-oeffnen-scha/" target="_blank" rel="noopener">https://www.rlp.de/de/service/pressemeldungen/einzelansicht/news/News/detail/ministerpraesidentin-malu-dreyer-perspektivplan-rheinland-pfalz-und-buendnis-fuer-sicheres-oeffnen-scha/</a></p>
<div id="s-share-buttons" class="horizontal-w-c-r-border s-share-w-c"><a href="http://www.facebook.com/sharer.php?u=https://www.herald-union.com/courtesy-translation-plan-for-safe-opening-steps-in-rheinland-pfalz/" target="_blank" title="Share to Facebook" class="s3-facebook hint--top"></a><a href="http://twitter.com/intent/tweet?text=Courtesy Translation: Plan for safe opening steps in Rheinland-Pfalz&url=https://www.herald-union.com/courtesy-translation-plan-for-safe-opening-steps-in-rheinland-pfalz/" target="_blank"  title="Share to Twitter" class="s3-twitter hint--top"></a><a href="mailto:?Subject=Courtesy%20Translation:%20Plan%20for%20safe%20opening%20steps%20in%20Rheinland-Pfalz&Body=Here%20is%20the%20link%20to%20the%20article:%20https://www.herald-union.com/courtesy-translation-plan-for-safe-opening-steps-in-rheinland-pfalz/" title="Email this article" class="s3-email hint--top"></a></div>					<div class="clear"></div>

										<div class="clear"></div>

				</div><!-- / .entry -->
				<div class="clear"></div>

			</div><!-- #post-24041 -->

			

		</div> <!-- /.col_main -->


		<div class="col_meta">




			
		</div> <!-- /.col_meta -->
 		<div class="clear"></div>

					</article><!-- /#main -->

	<section id="sidebar" class="col col-4">

		
 	<div id="search-2" class="widget widget_search"><div class="widget_content"><h3 class="title">SEARCH THE SITE</h3><form method="get" id="searchform" action="https://www.herald-union.com/">
	<fieldset>
		<table style="border:0;width:100%;">
			<tr style="border:0 !important;">
				<td style="width:80%; border:0; ">
					<input type="text"  style="width:100%" onblur="if (this.value == '') {this.value = 'Search';}" onfocus="if (this.value == 'Search') {this.value = '';}" value="Search" name="s" id="s" />
				</td>
				<td style="width:20%;border:0;padding:0;">
					<input type="submit" style="width:100%" id="searchsubmit" value="Search" />
				</td>
			</tr>
		</table>
	</fieldset>
</form><div class="clear"></div></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text widget_content"><h3 class="title"><div class="empty"></div></h3><div class="textwidget custom-html-widget"><!-- 300x250 -->
<div style="margin-left: auto; margin-right: auto; text-align: center; " class="ap-ad" id="heral-1899793868"><!-- /61040970/HUC_Sidebar_1
<div id='div-gpt-ad-1543290000453-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543290000453-4'); });
</script>
</div> --></div></div><div class="clear"></div></div></div><div id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><div class="widget_content"><h3 class="title">SIGN UP: LATEST NEWS EMAIL</h3><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-22828" method="post" data-id="22828" data-name="SIGN UP: DAILY NEWS EMAIL" ><div class="mc4wp-form-fields"><img src="https://www.herald-union.com/wp-content/uploads/2020/10/herald-union-email-newsletter-signup.jpg" style="max-width: 100%">
<p>
  <label>Enter your email address below to receive the latest news!</label><br>
  <strong>Recommend non-DoD email address</strong>
  <input type="email" name="EMAIL" placeholder="jane.doe@example.com" required  style="display: block; width: 100%;"/>
</p>

<p>
	<input type="submit" value="Sign up"/>
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1621056165" /><input type="hidden" name="_mc4wp_form_id" value="22828" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --><div class="clear"></div></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget_content"><h3 class="title"><div class="empty"></div></h3><div class="textwidget custom-html-widget"><!-- 320x100 -->
<div class="ap-ad" id="heral-2061070564"><!-- /61040970/HUC_Box_1
<div id='div-gpt-ad-1543290000453-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543290000453-7'); });
</script>
</div> --></div></div><div class="clear"></div></div></div><div id="text-2" class="widget widget_text"><div class="widget_content"><h3 class="title">Digital Edition</h3>			<div class="textwidget"><div class="ap_issuu_player" data-updated="2021-05-13 12:21:23"><style>.ap_issuu_player { text-align: center; }.ap_issuu_player p, .ap_issuu_player a { margin: 6px 0; }</style><iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?backgroundColor=%23eeeeee&hideIssuuLogo=true&doAutoflipPages=true&u=advantinews&d=14_may.hun_hp_issuu"></iframe><p>Herald Union - May 2021</p><a href="/archives" class="ap_download btn btn-info">View & Download Past Editions</a><a href="/signup-for-notifications" class="ap_signup btn btn-success">Signup for Email Delivery</a></div>
</div>
		<div class="clear"></div></div></div><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="widget_text widget_content"><h3 class="title"><div class="empty"></div></h3><div class="textwidget custom-html-widget"><!-- 320x100 -->
<div class="ap-ad" id="heral-229980438"><!-- /61040970/HUC_Box_2
<div id='div-gpt-ad-1543290000453-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543290000453-8'); });
</script>
</div> --></div></div><div class="clear"></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text widget_content"><h3 class="title">Gas Prices</h3><div class="textwidget custom-html-widget"><!-- 2021-05-15 00:00:37 UTC -->
<div class="clear"></div>
<div class="well aafes-exchange-gas-prices" data-updated="2021-05-15 00:00:04 UTC">
    <style>
        .aafes-exchange-gas-prices {
            text-align: center;
            line-height: 1.2;
        }
        .aafes-exchange-gas-prices img {
            margin-bottom: 4px;
        }
        .aafes-exchange-gas-prices table {
            width: 100%;
        }
        .aafes-exchange-gas-prices tr:nth-child(1) {
            font-weight: bold;
            border-bottom: 1px solid #ccc;
        }
        .aafes-exchange-gas-prices tr:nth-child(even) {
            background: #efefef;
        }
        .aafes-exchange-gas-prices td {
            padding: 8px 6px;
        }
        .aafes-exchange-gas-prices td:nth-child(1) {
            font-weight: bold;
            text-align: left;
        }
        .aafes-exchange-gas-prices .price-down {
            color: green;
        }
        .aafes-exchange-gas-prices .price-up {
            color: red;
        }
        /* until preg_replace issue is resolved */
        .aafes-exchange-gas-prices tr[style="height: 21px;"] {
            font-weight: bold;
        }
    </style>
    <a id="aafes_gas_prices" class="deep-link-anchor"></a>
    <img src="https://www.finditguide.com/images/logos/TheExchange_web_small.png" alt="AAFES Exchange logo" width="105" height="14">
    <br>
    <h3>Gas Prices</h3>

	<div>


<div><span><strong>15 - 21&nbsp;May, 2021</strong></span></div>
</div>

<div>
<div>
<table border="0" cellpadding="0">
 <colgroup>
  <col />
  <col />
  <col />
  <col />
 </colgroup>
 <tbody>
  <tr>
   <td colspan="4">
   
   </td>
  </tr>
  <tr>
   <td>&nbsp;</td>
   <td><span>Gallon</span></td>
   <td><span>Liter</span></td>
   <td><span>+/-</span></td>
  </tr>
  <tr>
   <td><span>Super E10</span></td>
   <td>
   <div><span>$3.236</span></div>
   </td>
   <td>
   <div><span>$0.855</span></div>
   </td>
   <td><span class="price-up">&uarr;0.071</span></td>
  </tr>
  <tr>
   <td><span>Super</span></td>
   <td>
   <div><span>$3.647</span></div>
   </td>
   <td><span>$0.963</span></td>
   <td>
   <div><span><span class="price-up">&uarr;0.069</span></span></div>
   </td>
  </tr>
  <tr>
   <td><span>Super Plus</span></td>
   <td><span>$3.899</span></td>
   <td><span>$1.030</span></td>
   <td>
   <div><span><span class="price-up">&uarr;0.067</span></span></div>
   </td>
  </tr>
  <tr>
   <td><span>Diesel</span></td>
   <td><span>$3.461</span></td>
   <td><span>$0.914</span></td>
   <td><span class="price-up">&uarr;0.044</span></td>
  </tr>
  
  <tr>
   <td colspan="4">
   
</td></tr></tbody></table></div></div>
</div><!-- .well --></div><div class="clear"></div></div></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget_content"><h3 class="title"><div class="empty"></div></h3><div class="textwidget custom-html-widget"><!-- 300x250 -->
<div style="margin-left: auto; margin-right: auto; text-align: center; " class="ap-ad" id="heral-1801276871"><!-- /61040970/HUC_Sidebar_2
<div id='div-gpt-ad-1543290000453-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543290000453-5'); });
</script>
</div> --></div></div><div class="clear"></div></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget_content"><h3 class="title">Exchange Rates</h3><div class="textwidget custom-html-widget"><!-- 2021-05-15 00:00:36 UTC -->
                    <div class="clear"></div>
                    <div class="well exchange-rates" data-updated="2021-05-15 00:00:03 UTC" data-widget="Bootstrap - FIG - Exchange Rates">
                        <link rel="stylesheet" href="https://www.finditguide.com/custom/exchange-rates/style.css">
                        <a id="exchange_rates" class="deep-link-anchor"></a>
                        <h3><i></i>Exchange Rates</h3>
                        <div>

	<div> 
<center><strong>
 17 May, 2021</strong><br />
<span class="exchange-rates-label">Courtesy Community Bank</span></center>
</div>

<table border="0" cellpadding="0" cellspacing="0" style="width 0px;">
 <colgroup>
  <col />
  <col />
  <col />
 </colgroup>
 <tbody>
  <tr>
   <td width="163">One USD buys</td>
   <td width="85">
   &euro; 0.8034
   </td>
   <td width="20"><img alt="" src="http//www.afneurope.net/portals/100/Images/u.png" style="width 20px; height 18px;" title="" /></td>
  </tr>
  <tr>
   <td height="20" width="163">One Euro costs</td>
   <td height="20" width="85">$ 1.2447</td>
  </tr>
  <tr>
   <td width="163">One USD buys</td>
   <td width="85">
    

   &pound;0.69444

    
   </td>
   <td width="20"> <img alt="" src="http//www.afneurope.net/portals/100/Images/u.png" style="width 20px; height 18px;" title="" /></td>
  </tr>
  <tr>
   <td width="163">One GBP costs</td>
   <td width="85">
    

   $ 1.45

   <div> </div>

   <div> </div>
   </td>
  </tr>
  <tr>
   <td colspan="3" height="47">The following inter-bank rates are for information purposes only and not available at military banks</td>
  </tr>
  <tr>
   <td width="163">Czech Krone (CZK)</td>
   <td colspan="2">
    

   <div>21.03</div>
   </td>
  </tr>
  <tr>
   <td width="163">Egyptian Pound (EGP)</td>
   <td colspan="2">15.71</td>
  </tr>
  <tr>
   <td width="163">Hungarian Forint (HUF)</td>
   <td colspan="2">
   293.84
   </td>
  </tr>
  <tr>
   <td width="163">Israeli Shekel (ILS)</td>
   <td colspan="2">3.28</td>
  </tr>
  <tr>
   <td width="163">Polish Zloty (PLN)</td>
   <td colspan="2">3.74</td>
  </tr>
  <tr>
   <td width="163">Turkish Lira (TRL)</td>
   <td colspan="2">
   8.4431
   </td>
  </tr>
 </tbody>
</table>
</div>
</div>
<!-- .well.exchange-rates --><style>
                            .exchange-rates * {
                                box-sizing: border-box;
                                font: inherit!important;
                            }
                            .exchange-rates h3 {
                                display: none;
                            }
                            .exchange-rates > div > div {
                                padding: 8px 6px!important;
                            }
                            .exchange-rates > div > div:nth-child(1) {
                                width: 100%!important;
                                margin-top: -3px;
                                padding: 4px 6px;
                                text-align: center;
                                border-bottom: 1px solid #ccc;
                            }
                            .exchange-rates > div > div:nth-child(even) {
                                background: #ededed!important;
                            }
                            .exchange-rates > div > div:last-child {
                                padding: 7px 6px!important;
                                text-align: center!important;
                                background: 0!important;
                                border-top: 1px solid #ccc;
                            }
                            .exchange-rates span,
                            .exchange-rates font {
                                font-size: 11px;
                            }
                            .exchange-rates a {
                                font-size: 9px;
                                pointer-events: none;
                            }
                        </style>
</div><div class="clear"></div></div></div> 	
 		

    
	<div class="clear"></div>
</section> 
<div class="clear"></div>
</main>
	<div id="footer" role="contentinfo">

		<div class="DFP_Leaderboard_BTF_wrapper"><div style="margin-left: auto; margin-right: auto; text-align: center; " class="ap-ad" id="heral-1559983650"><!-- /61040970/HUC_Leaderboard_BTF -->
<div id='div-gpt-ad-1543290000453-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543290000453-1'); });
</script>
</div></div><br style="clear: both; display: block; float: none;"/> </div>
		
 			<div class="widget-area">
   			
				<div class="column">
					<div class="widget widget_nav_menu" id="nav_menu-2"><h3 class="title"><div class="empty"></div></h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-23982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23982"><a href="https://www.herald-union.com/contact-us/">Contact Us</a></li>
<li id="menu-item-23983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23983"><a href="https://www.advantipro.de/verlag-in-kaiserslautern/herald-union/">Advertise with Us</a></li>
<li id="menu-item-9861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9861"><a href="https://www.herald-union.com/disclaimer/">External Links Disclaimer</a></li>
<li id="menu-item-9862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9862"><a href="https://www.herald-union.com/impressum/">Impressum</a></li>
<li id="menu-item-9863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-9863"><a href="https://www.herald-union.com/privacy-policy/">Privacy &#038; Security Notice</a></li>
<li id="menu-item-9865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9865"><a href="https://dodcio.defense.gov/DoDSection508.aspx">DOD Accessibility/Section 508</a></li>
</ul></div><div class="clear"></div></div>				</div><!-- / .column -->
				
				<div class="column">
					<div class="widget widget_nav_menu" id="nav_menu-5"><h3 class="title"><div class="empty"></div></h3><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-9873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9873"><a href="https://home.army.mil/wiesbaden/index.php">USAG Wiesbaden</a></li>
<li id="menu-item-9874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9874"><a href="https://www.afneurope.net/Stations/Wiesbaden/">AFN Wiesbaden</a></li>
<li id="menu-item-9875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9875"><a href="http://www.defense.gov">U.S. Army Europe</a></li>
<li id="menu-item-9876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9876"><a href="http://www.army.mil">U.S. Army</a></li>
<li id="menu-item-9877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9877"><a href="https://www.eucom.mil/">U.S. Europe Command</a></li>
<li id="menu-item-9878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9878"><a href="http://www.africom.mil/">U.S. Africa Command</a></li>
</ul></div><div class="clear"></div></div>				</div><!-- / .column -->
				
				<div class="column last">
					<div class="widget_text widget widget_custom_html" id="custom_html-11"><h3 class="title">Military News &#038; Travel Info</h3><div class="textwidget custom-html-widget"><p style="background:#eee;color:#262626;padding:4px 6px;">Get military news and travel information delivered right to your Inbox!</p><a class="btn btn-success btn-block btn-md" href="/signup-for-notifications/" style="background:#848484;border:none 0;color:#fff;padding:8px 10px;">SUBSCRIBE NOW</a></div><div class="clear"></div></div>				</div><!-- / .column -->
	 
	   			<div class="clear"></div>
	        </div><!-- /.widget-area-->		
         <div class="clear"></div>
        
        <div class="copyright">
			<div class="left">
				Copyright &copy; 2021 Herald Union. All Rights Reserved.
			</div>
			
			<div class="right">
				<p class="wpzoom"><a href="http://www.advantipro.com" target="_blank" title="Premium WordPress Themes"><img src="https://www.herald-union.com/wp-content/themes/originmag3/images/advantipro.png" alt="WPZOOM" /></a> Designed by</p>
			</div>
			
		</div><!-- /.copyright -->
 
    </div>
 
</div><!-- /.wrap -->




			<script>
				jQuery(document).ready(function($) {
	            $(".hint--top").tooltipster({animation: "grow",});
	        	});
			</script>
			<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='https://www.herald-union.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.herald-union.com/wp-content/themes/originmag3/js/dropdown.js?ver=5.7.2' id='wpzoom-dropdown-js'></script>
<script type='text/javascript' src='https://www.herald-union.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=1620808624' id='zoom-social-icons-widget-frontend-js'></script>
<script type='text/javascript' src='https://www.herald-union.com/wp-content/plugins/wpzoom-shortcodes/assets/js/galleria.js' id='galleria-js'></script>
<script type='text/javascript' src='https://www.herald-union.com/wp-content/plugins/wpzoom-shortcodes/assets/js/wzslider.js' id='wzslider-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeDpoIUAAAAAJ7yPdCJhGkjJ7MKxppRjKCxTIRl&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://www.herald-union.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.herald-union.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.herald-union.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.herald-union.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.herald-union.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.herald-union.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.herald-union.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.herald-union.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeDpoIUAAAAAJ7yPdCJhGkjJ7MKxppRjKCxTIRl","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.herald-union.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' id='icwp-wpsf-shield-antibot-js-extra'>
/* <![CDATA[ */
var shield_vars_antibotjs = {"ajax":{"not_bot":"action=icwp-wpsf&exec=not_bot&exec_nonce=aef0048709&mod_slug=icwp-wpsf-ips"},"hrefs":{"ajax":"https:\/\/www.herald-union.com\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.herald-union.com/wp-content/plugins/wp-simple-firewall/resources/js/shield/antibot.js?ver=11.1.1&#038;mtime=1618324800' id='icwp-wpsf-shield-antibot-js'></script>
<script type='text/javascript' src='https://www.herald-union.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' defer src='https://www.herald-union.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.4' id='mc4wp-forms-api-js'></script>
<div id="upprev_box"><h6>More in <a href="https://www.herald-union.com/section/local-news/health/" rel="Courtesy Translation: Plan for safe opening steps in Rheinland-Pfalz">Health</a>, <a href="https://www.herald-union.com/section/news/" rel="Courtesy Translation: Plan for safe opening steps in Rheinland-Pfalz">News</a></h6><div class="upprev_excerpt upprev_space"><h5><a href="https://www.herald-union.com/usace-europe-district-supports-national-safety-stand-down/" rel="Courtesy Translation: Plan for safe opening steps in Rheinland-Pfalz">USACE Europe District supports National Safety Stand-Down</a></h5><p>WIESBADEN, Germany – In the blink of an eye a fall...</p></div><div class="upprev_excerpt upprev_space"><h5><a href="https://www.herald-union.com/wiesbaden-observes-asian-american-and-pacific-islander-heritage-month/" rel="Courtesy Translation: Plan for safe opening steps in Rheinland-Pfalz">Wiesbaden observes Asian American and Pacific Islander Heritage Month</a></h5><p>U.S. Army Garrison Wiesbaden, supported by the 522nd Military Intelligence...</p></div><div class="upprev_excerpt"><h5><a href="https://www.herald-union.com/courtesy-translation-fully-vaccinated-individuals-can-receive-hairdressing-appointments-without-additional-test-in-mainz/" rel="Courtesy Translation: Plan for safe opening steps in Rheinland-Pfalz">Courtesy Translation: Fully vaccinated individuals can receive hairdressing appointments without additional test in Mainz</a></h5><p>Press Release from the Mainz city government, April 28, 2021...</p></div><a id="upprev_close" href="#" rel="close">Close</a></div>
<script>
    (function($){
        var $ = $ || jQuery,
            // array of ad sizes & IDs, from GAM
            ap_ad_ids = [
                ['300x250','1543290000453-4'],
                ['320x100','1543290000453-7'],
                ['320x100','1543290000453-8'],
                ['300x250','1543290000453-5']
            ];
        // if on a small screen, and this is not "home" or a "page", place ad units withing the content
        if ( $(window).width() < 768 && !$('body').hasClass('home') && !$('body').hasClass('page') ) {
            // default, for articles
            var ap_ad_elems = $('.entry').find('p');
            // if category or search, use '.grid_7 > .news_article'
            if ( $('body').hasClass('category') || $('body').hasClass('search') ) {
                ap_ad_elems = $('.col-8').find('div.recent-post');
            }
            // insert an ad container into the main article body, after every 3rd paragraph
            ap_ad_elems.each(function(i, elem) {
                if ( (i+1) % 3 === 0 ) {
                    $(elem).after('<div class="ap-ad"></div>');
                }
            });
        }
        // now grab all ad units, in both columns, and insert ad calls until we run out
        $('.col-8, .col-4').find('.ap-ad').each(function(i, elem){
            if ( elem && ap_ad_ids[i] ) {
                $(elem).html('<div id="div-gpt-ad-'+ap_ad_ids[i][1]+'" class="ap-ad-'+ap_ad_ids[i][0]+'"></div>');
                googletag.cmd.push(function(){
                    googletag.display('div-gpt-ad-'+ap_ad_ids[i][1]);
                });
            }
        });
    })(jQuery);
</script>

<!--script src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script>window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us5.list-manage.com","uuid":"d88bf3185e6b3de1ffe082077","lid":"0597d41e14","uniqueMethods":true}) })</script-->
</body>
</html>